<!DOCTYPE html>



<html lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

    <head>

	<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#property=59f1c20c0817a10012eac36c&product=inline-share-buttons' async='async'></script>
    <link rel="stylesheet" type="text/css" href="https://www.rp.gr/wp-content/themes/rizo/assets/css/simplelightbox.css" />

    <link rel="stylesheet" href="https://www.rp.gr/wp-content/themes/rizo/assets/css/font-awesome.min.css">



    <meta charset="UTF-8">

    
    <title>

    Μεγάλοι ζωγράφοι στις σελίδες του Αστερίξ | RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας
    </title>

    <link rel="profile" href="https://gmpg.org/xfn/11">

    <link rel="pingback" href="/xmlrpc.php">

    <style>

.cookie-choices-inner {

	display: none;

}

aside#text-5 {

	display: none;

}

#mix-categories {
	text-align: left;
}

#mix-categories li {
	font-size: 16px !important;
}

#mix-categories li:first-child {
	padding-left: 0 !important;
	margin-left: 0 !important;
}

#menu-primary {
	display: flex;
	justify-content: center;
}

.latestArticles {
	height: 100% !important;
	overflow-y: auto !important;
}

.menu-footer-menu-5-container,
.site-footer form.search-form {
	text-align: right;
}

.page-id-16979 form.search-form {
	display: none;
}

</style>

    
	  
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.5.2.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="noodp,noydir"/>
<meta name="description" content="Στον πρόσφατα χαμένο Αλμπέρ Ουντερζό (έφυγε ήσυχα στον ύπνο του, σε ηλικία 92 χρόνων στις 24/3) δεν αποχαιρετούμε απλώς τον «πατέρα» του Αστερίξ. Στο πρόσω"/>
<link rel="canonical" href="https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/" />
<link rel="publisher" href="https://plus.google.com/103296272649946504056"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μεγάλοι ζωγράφοι στις σελίδες του Αστερίξ - RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" />
<meta property="og:description" content="Στον πρόσφατα χαμένο Αλμπέρ Ουντερζό (έφυγε ήσυχα στον ύπνο του, σε ηλικία 92 χρόνων στις 24/3) δεν αποχαιρετούμε απλώς τον «πατέρα» του Αστερίξ. Στο πρόσω" />
<meta property="og:url" content="https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/" />
<meta property="og:site_name" content="RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" />
<meta property="article:publisher" content="https://www.facebook.com/RizopoulosPost" />
<meta property="article:tag" content="ΑΣΤΕΡΙΞ" />
<meta property="article:section" content="Κοινωνία" />
<meta property="article:published_time" content="2020-05-12T20:25:18+00:00" />
<meta property="fb:app_id" content="484872034929319" />
<meta property="og:image" content="https://www.rp.gr/wp-content/uploads/2020/05/5eb9120a2200004c138287bd.jpeg" />
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@RizopoulosPost"/>
<meta name="twitter:domain" content="RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας"/>
<meta name="twitter:creator" content="@RizopoulosPost"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" href="https://www.rp.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" href="https://www.rp.gr/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Μεγάλοι ζωγράφοι στις σελίδες του Αστερίξ &raquo; RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" href="https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/feed/" />
<link rel="stylesheet" href="/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4">
<link rel="stylesheet" href="/wp-content/themes/rizo/assets/css/css.css?version=1">
<link rel="stylesheet" href="/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4">
<link rel="stylesheet" href="/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-animations.min.css?ver=5.1">
<link rel="stylesheet" href="/wp-content/plugins/easy-social-share-buttons3/assets/css/easy-social-share-buttons.css?ver=5.1">
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/rizo/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='/wp-content/themes/rizo/assets/vendor/slick/slick.min.js'></script>
				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'https://www.rp.gr/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=a7b2413679&wpp_id=273265';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.rp.gr\/wp-admin\/admin-ajax.php","essb3_nonce":"bfe05b010d","essb3_plugin_url":"https:\/\/www.rp.gr\/wp-content\/plugins\/easy-social-share-buttons3","essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"simple","blog_url":"https:\/\/www.rp.gr\/","essb3_postfloat_stay":false,"post_id":273265};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156890760-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-156890760-1');

  ga('send', 'pageview');
  ga('send', 'pageview');
  ga('send', 'pageview');
  ga('send', 'pageview');

</script>

<script>
               (function (i, s, o, g, r, a, m) {
                        i['GoogleAnalyticsObject'] = r;
                        i[r] = i[r] || function () {
                                (i[r].q = i[r].q || []).push(arguments)
                        }, i[r].l = 1 * new Date();
                        a = s.createElement(o),
                                m = s.getElementsByTagName(o)[0];
                        a.async = 1;
                        a.src = g;
                        m.parentNode.insertBefore(a, m)
                })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
                ga('create', UA-156890760-1', 'rp.gr');
                ga('require', 'displayfeatures');
                ga('send', 'pageview');
</script>


<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"KDKau1DlQy20Y8", domain:"rp.gr",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=KDKau1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  

<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '596923897522148'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=596923897522148&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->

<!-- Facebook Pixel Code -->

<script>

!function(f,b,e,v,n,t,s)

{if(f.fbq)return;n=f.fbq=function(){n.callMethod?

n.callMethod.apply(n,arguments):n.queue.push(arguments)};

if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';

n.queue=[];t=b.createElement(e);t.async=!0;

t.src=v;s=b.getElementsByTagName(e)[0];

s.parentNode.insertBefore(t,s)}(window,document,'script',

'https://connect.facebook.net/en_US/fbevents.js');


fbq('init', '258908181472692'); 

fbq('track', 'PageView');

</script>

<noscript>

<img height="1" width="1" 

src="https://www.facebook.com/tr?id=258908181472692&ev=PageView

&noscript=1"/>

</noscript>

<!-- End Facebook Pixel Code -->


    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1953675435401030",
    enable_page_level_ads: true
  });
</script> 

    </head>

    


    <body data-rsssl=1 class="single single-post postid-273265 single-format-standard no-sidebar">
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.10&appId=243174009055450';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>



<!-- Start Alexa Certify Javascript --> 



<script type="text/javascript">



		_atrk_opts = {atrk_acct: "vXbLg1awO700UR", domain: "rp.gr", dynamic: true};



		(function () {



			var as = document.createElement('script');



			as.type = 'text/javascript';



			as.async = true;



			as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js";



			var s = document.getElementsByTagName('script')[0];



			s.parentNode.insertBefore(as, s);



		})();



	</script>

<noscript>

    <img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=vXbLg1awO700UR" style="display:none" height="1" width="1" alt="" />

    </noscript>



<!-- End Alexa Certify Javascript -->




<div class="headerWrapper">    </div>

<div id="page" class="hfeed site">



<header id="masthead" class="site-header" role="banner">

      <div class="fixed-header">

    	<div class="site-branding">

            <a href="https://www.rp.gr/" rel="home">

                <img style="max-width: 240px;" src="https://www.rp.gr/wp-content/themes/rizo/assets/img/logo.png" alt="Βρείτε στο RP.gr ειδήσεις από την Ελλάδα και τον κόσμο">

            </a>

            <h2 class="site-description invisible">

                Βρείτε στο RP.gr ειδήσεις από την Ελλάδα και τον κόσμο
            </h2>

        </div>

    <nav id="site-navigation" class="main-navigation" role="navigation">

          <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-51868" class="home-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51868"><a title="ΑΡΧΙΚΗ" href="https://www.rp.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-51873" class="editorials-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51873"><a title="EDITORIALS" href="https://www.rp.gr/blog/">EDITORIALS</a></li>
<li id="menu-item-51876" class="post-button menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51876"><a title="ΕΠΙΚΑΙΡΟΤΗΤΑ" href="https://www.rp.gr/all-posts/">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-51918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51918"><a href="https://www.rp.gr/archive/">Αρχείο</a></li>
</ul>
</li>
<li id="menu-item-51875" class="contact-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51875"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="https://www.rp.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>
          

        </nav>

  </div>

    </header>



    <div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-51881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51881"><a title="Εγγραφή" href="https://www.rp.gr/subscribe/">Εγγραφή</a></li>
<li id="menu-item-51882" class="apps menu-item menu-item-type-post_type menu-item-object-page menu-item-51882"><a title="Mobile" href="https://www.rp.gr/feeds/">Mobile</a></li>
<li id="menu-item-176821" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176821"><a title="facebook" target="_blank" href="https://www.facebook.com/RizopoulosPost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176822" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176822"><a title="twitter" target="_blank" href="https://twitter.com/rizopoulospost?lang=en"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176823" class="yt socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176823"><a title="youtube" target="_blank" href="https://www.youtube.com/user/rizopoulospost"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-youtube-play fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176824" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176824"><a title="instagram" target="_blank" href="https://www.instagram.com/rizopoulospost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177989" class="viber socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177989"><a title="viber" target="_blank" href="https://chats.viber.com/rizopoulospost">Viber</a></li>
</ul></div>


<div id="content" class="site-content">


<div class="search-overlay">

    <form role="search" method="get" class="search-form" action="https://www.rp.gr/">
    <label>
        <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s" />
    </label> <input type="submit" class="search-submit" value="" />
</form>

</div>

<div class="before-article">

    <div class="back-search">

        <div class="back-button">

            <a href="javascript:history.back();">ΠΙΣΩ</a>

        </div>

        <div class="search-button">

            <a href="#">ΑΝΑΖΗΤΗΣΗ</a>

        </div>

    </div>

    
</div>

<div id="primary" class="content-area">

    <main id="main" class="site-main" role="main">

        
            <article class="post-273265 post type-post status-publish format-standard hentry category-koinonia tag-23733">
    <header class="entry-header">
        <h1 class="entry-title">Μεγάλοι ζωγράφοι στις σελίδες του Αστερίξ</h1>

        <div class="entry-meta">
            <span class="posted-on"><span class="when">Δημοσιεύθηκε στις </span><a href="https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/" rel="bookmark"><time class="entry-date published" datetime="2020-05-12T20:25:18+00:00">12 Μαΐου, 2020</time></a></span><span class="byline"><span class="who"> Δημοσιεύθηκε από </span><span class="author vcard"><a class="url fn n" href="https://www.rp.gr/author/rizopost-team/">Επικαιρότητα</a></span></span>            <span class="print">
                <a href="#" onclick="print_this();">
                    <img src="https://www.rp.gr/wp-content/themes/rizo/assets/img/print.png" alt="Print this article">
                </a>
            </span>
        </div>
    </header>
    <!-- <div class="essb_links essb_counters essb_displayed_shortcode essb_share essb_template_tiny-retina essb_89447664 essb_fixedwidth_70_left essb_button_animation_legacy1 print-no" id="essb_displayed_shortcode_89447664" data-essb-postid="273265" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="inside" data-essb-url="https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/" data-essb-twitter-url="https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/" data-essb-instance="89447664"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" data-counter-pos="inside"><span class="essb_totalcount essb_t_l_big " title="" data-shares-text="shares"><span class="essb_t_nb">0<span class="essb_t_nb_after">shares</span></span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/&t=%CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CE%B9+%CE%B6%CF%89%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CE%B9+%CF%83%CF%84%CE%B9%CF%82+%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B5%CF%82+%CF%84%CE%BF%CF%85+%CE%91%CF%83%CF%84%CE%B5%CF%81%CE%AF%CE%BE&redirect_uri=https://www.rp.gr?sharing-thankyou=yes" title="" onclick="essb.window(&#39;https://www.facebook.com/sharer/sharer.php?u=https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/&t=%CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CE%B9+%CE%B6%CF%89%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CE%B9+%CF%83%CF%84%CE%B9%CF%82+%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B5%CF%82+%CF%84%CE%BF%CF%85+%CE%91%CF%83%CF%84%CE%B5%CF%81%CE%AF%CE%BE&redirect_uri=https://www.rp.gr?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;89447664&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb.window(&#39;https://twitter.com/intent/tweet?text=%CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CE%B9+%CE%B6%CF%89%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CE%B9+%CF%83%CF%84%CE%B9%CF%82+%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B5%CF%82+%CF%84%CE%BF%CF%85+%CE%91%CF%83%CF%84%CE%B5%CF%81%CE%AF%CE%BE&amp;url=https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/&amp;counturl=https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/&#39;,&#39;twitter&#39;,&#39;89447664&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/" title="" onclick="essb.window(&#39;https://plus.google.com/share?url=https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/&#39;,&#39;google&#39;,&#39;89447664&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_google"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CE%B9+%CE%B6%CF%89%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CE%B9+%CF%83%CF%84%CE%B9%CF%82+%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B5%CF%82+%CF%84%CE%BF%CF%85+%CE%91%CF%83%CF%84%CE%B5%CF%81%CE%AF%CE%BE&amp;url=https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/" title="" onclick="essb.window(&#39;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=%CE%9C%CE%B5%CE%B3%CE%AC%CE%BB%CE%BF%CE%B9+%CE%B6%CF%89%CE%B3%CF%81%CE%AC%CF%86%CE%BF%CE%B9+%CF%83%CF%84%CE%B9%CF%82+%CF%83%CE%B5%CE%BB%CE%AF%CE%B4%CE%B5%CF%82+%CF%84%CE%BF%CF%85+%CE%91%CF%83%CF%84%CE%B5%CF%81%CE%AF%CE%BE&amp;url=https://www.rp.gr/megaloi-zografoi-stis-selides-toy-asterix/&#39;,&#39;linkedin&#39;,&#39;89447664&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name"><span class="essb_counter_inside" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_viber nolightbox"> <a href="viber://forward?text=Μεγάλοι%20ζωγράφοι%20στις%20σελίδες%20του%20Αστερίξ%20https%3A%2F%2Fwww.rp.gr%2Fmegaloi-zografoi-stis-selides-toy-asterix%2F" title="" onclick="essb.tracking_only('', 'viber', '89447664', true);" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_viber"></span><span class="essb_network_name"></span></a></li></ul></div>  -->
    <!--<div class="sharethis-inline-share-buttons"></div>-->
<!--    <div class="fb-like" data-width="60" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="false"></div>
    <div class="fsb-share-instagram"><a title="instagram" target="_blank" href="https://www.instagram.com/rizopoulospost/" <span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></div>
-->
        <div class="entry-image">
        <img width="960" height="647" src="https://www.rp.gr/wp-content/uploads/2020/05/5eb9120a2200004c138287bd.jpeg" class="attachment-full wp-post-image" alt="5eb9120a2200004c138287bd" />    </div>
            <div class="related-to-this-post">
            <div class="related-to-this-post-title">Διαβάστε επίσης</div>
            <ul>
                                    <a href="/h-wra-tou-magikou-filtrou-gia-tsipra-baroufakh/">
                        <li>Η ώρα του… μαγικού φίλτρου για Τσίπρα &#8211; Βαρουφάκη!</li>
                    </a>
                                    <a href="/o-asteriks-sth-rwmaikh-thessalonikh-kai/">
                        <li>Ο Αστερίξ στη Ρωμαϊκή Θεσσαλονίκη και τα μυστήρια της Άνω Πόλης</li>
                    </a>
                                    <a href="/o-asteriks-tima-ta-thymata-tou-charlie-hebdo-fwto/">
                        <li>Ο Αστερίξ τιμά τα θύματα του Charlie Hebdo (ΦΩΤΟ)</li>
                    </a>
                            </ul>
        </div>
        <div class="entry-content">
        <p>Στον πρόσφατα χαμένο Αλμπέρ Ουντερζό (έφυγε ήσυχα στον ύπνο του, σε ηλικία 92 χρόνων στις 24/3) δεν αποχαιρετούμε απλώς τον «πατέρα» του Αστερίξ. Στο πρόσωπό του – μαζί με τον Ρενέ Γκοσινί – βλέπουμε κι έναν σημαντικό ευρωπαίο δημιουργό. Και οι δυο τους αναζήτησαν έμπνευση από την ευρωπαϊκή ιστορία και μολονότι την έραψαν στα μέτρα του γαλλικού εθνοκεντρισμού, ο μικρόσωμος Αστερίξ έγινε «ήρωας» όλης της Ευρώπης.</p>
<p>Δεν είναι τυχαίο που ο καταγόμενος από Ιταλούς Ουντερζό οραματιζόταν όπως είχε πει, να γίνει «ο Γάλλος Ντίσνεϋ». Και τα κατάφερε. Οι νεότερες γενιές των Ευρωπαίων συνολικά, νιώθουν «δικό» τους το γαλατικό χωριό, είναι μέρος της σύγχρονης λαϊκής κουλτούρας των Ευρωπαίων.</p>
<p>Με έμπνευση και αφομοιωτική ικανότητα ο Ουντερζό μετέφερε στο πενάκι του πρόσωπα της γαλλικής πολιτικής σκηνής (Ζισκάρ ντ’Εσταίν, Ζακ Σιράκ) αλλά και δημοφιλείς χαρακτήρες της εποχής, όπως τον Κερκ Ντάγκλας που ταυτίστηκε με τον ανυπότακτο θρακιώτη Σπάρτακο. </p>
<p>Αντίστοιχα, στα σχέδιά του ο σπουδαίος κομιξάς μετέγραψε μνημειακά έργα κορυφαίων Ευρωπαίων ζωγράφων, αποτίνοντας φόρο τιμής ή σατιρίζοντας τους μάστορες της δυτικής τέχνης. Όμως, ο Μπρίγκελ και ο Ρέμπραντ δεν στέκονται απλώς ψηλά στην ευρωπαϊκή ζωγραφική. Είναι ταυτόχρονα δάσκαλοι της κουλτούρας μας. Ο Ουντερζό βρήκε πρόσφορο έδαφος να μιλήσει στην ψυχή των Ευρωπαίων, μεταφέροντας την αγάπη του για περίφημα έργα που χαιρόμαστε στα μουσεία. Το έκανε με τρόπο ευρηματικό και κάποια από αυτά κυκλοφορούν σήμερα με μεγάλη απήχηση, ενώ τα αυθεντικά σχέδια πωλούνται σε τιμές αστρονομικές από οίκους δημοπρασιών.</p>
<p>Πιο διαδεδομένη στο ίντερνετ είναι η σκηνή – παρωδία του περίφημου έργου του Πήτερ Μπρίγκελ «ο χωριάτικος γάμος». Στη γαμήλια γιορτή του 16ου αιώνα, ο Ουντερζό μας χαρίζει μια αναπαράσταση που αμέσως απηχεί το εορταστικό πνεύμα του πίνακα.</p>
<p>Ο νεότερος δημιουργός κράτησε τη βασική διάταξη του έργου, αντικαθιστώντας τα απεικονιζόμενα πρόσωπα με τη φυλή των Βέλγων που κάλεσαν σε γλέντι τον Αστερίξ και τη συντροφιά του. Στην θέση των δύο μουσικών που παίζουν γκάιντα, ο Ουντερζό τους δίνει άρπα, ενώ ο σχεδιαστής κρατά ίδιο και τον αρχιτεκτονικό διάκοσμο της αίθουσας. Ακόμη και στην κεφαλή του τραπεζιού που ο Μπρίγκελ αποδίδει κάποιον επίσημο με τον ιερέα που τέλεσε τον γάμο, ο Ουντερζό τοποθετεί τον αρχηγό του γαλατικού χωριού Μαζεστίξ.</p>
<p>Το έργο του Ρέμπραντ φιλοτεχνήθηκε σε φυσικό μέγεθος το 1632 και αποτελεί ένα είδος ιστορικής καταγραφής των μαθημάτων που παρέδωσε τον Ιανουάριο του ίδιου έτους μια μεγάλη φυσιογνωμία της ιατρικής, ο καθηγητής ανατόμος Νικολάες Τουλπ (είχε διατελέσει μόνιμος δημοτικός σύμβουλος και τέσσερις φορές δήμαρχος).Ο Ουντερζό υποκαθιστά ευφάνταστα το εγκληματικό σώμα ενός κατάδικου με ένα από τα «εγκληματικά» ψάρια του Αλφαβητίξ.</p>
<p>Αυτοί οι έρμοι οι πειρατές που όταν έβλεπαν Γαλάτες, βύθιζαν από μόνοι τους το πλοίο, βρήκαν σωτηρία στη «σχεδία της Μέδουσας». Στο πιο φρικώδες ναυάγιο που απαθανάτισε ο Τεοντόρ Ζερικώ το 1818, σε έναν μνημειακό πίνακα διαστάσεων 491 x 716 εκατοστά!</p>
<p>Από τα πιο εμβληματικά εκθέματα στο Λούβρο, το έργο του Γάλλου ζωγράφου εξιστορεί τον πλου της σχεδίας που έγινε πραγματική κόλαση για τους επιβαίνοντες. Το ναυάγιο (1816) ξεπέρασε τα όρια μιας καταστροφής λόγω των φαινομένων κτηνωδίας και κανιβαλισμού που έλαβαν χώρα μεταξύ των επιβαινόντων. Από τους 150 περίπου ναυαγούς περισυνελέγησαν ζωντανοί μόνον δέκα. Πουθενά αλλού, ίσως, δεν είναι πιο ταιριαστοί οι μονίμως χαμένοι πειρατές στις περιπέτειές τους με τους Γαλάτες.</p>
<p>Το πιο απολαυστικό έργο, όμως, στον Αστερίξ είναι με απόσταση η κατά Ουντερζό «Ελευθερία». Ένα έργο αναφοράς του Ευγένιου Ντελακρουά στην επαναστατημένη Γαλλία του 1830. Όμορφη, λυγερή και με γυμνό το στήθος, φορώντας τη σκούφια των Ιακωβίνων, κρατώντας ντουφέκι με ξιφολόγχη στο αριστερό χέρι και υψώνοντας την απαγορευμένη επαναστατική Τρικολόρ στο δεξί, η προσωποποίηση της Ελευθερίας ορμά μπροστά οδηγώντας τον λαό.</p>
<p>Ο αθεόφοβος Ουντερζό έβαλε στη θέση της τη Μιμίνα να κρατά, όχι την Τρικολόρ, αλλά έναν πλάστη. Η σύζυγος του αρχηγού Μαζεστίξ και άρα πρώτη κυρία του χωριού, αν και ως γυναίκα δε λαμβάνει μέρος στις μάχες (ενίοτε βέβαια συμμετέχει στους ψαροκαβγάδες όπου μαλλιοτραβιέται με τις συγχωριανές της), δείχνει τον δρόμο προς τις αρχές της Γαλλικής Δημοκρατίας.</p>
<p>Πηγή: huffingtonpost.gr</p>
            </div>
        <div class="entry-meta entry-meta-bottom">
        <div class="dashicons dashicons-category"></div>
        <a href="https://www.rp.gr/koinonia/" title="Προβολή όλων των άρθρων της κατηγορίας Κοινωνία" rel="category tag">Κοινωνία</a>        <div class="dashicons dashicons-tag"></div>
        <a href="/tag/%ce%b1%cf%83%cf%84%ce%b5%cf%81%ce%b9%ce%be/" rel="tag">ΑΣΤΕΡΙΞ</a>    </div>
    <div class="more-from-author">
        Παλαιότερα άρθρα: <a href="/author/rizopost-team/" title="Άρθρα του/της Επικαιρότητα" rel="author">Επικαιρότητα</a>    </div>
    <style>
    .fb_iframe_widget span{
    width: auto !important;
}
.fb_iframe_widget span iframe{
    max-width: none !important;
}
</style>
</article>

                        
            
<!-- You can start editing here. -->


			<!-- If comments are open, but there are no comments. -->

	 

<div id="respond">

<h3>Σχολιάστε</h3>

<div id="cancel-comment-reply">
	<small><a rel="nofollow" id="cancel-comment-reply-link" href="/megaloi-zografoi-stis-selides-toy-asterix/#respond" style="display:none;">Κάντε κλικ για να ακυρώσετε το σχόλιο.</a></small>
</div>


<form action="https://www.rp.gr/wp-comments-post.php" method="post" id="commentform">


<p><input type="text" name="author" id="author" value="" size="22" tabindex="1"  />
<label for="author"><small>Όνομα </small></label></p>

<p><input type="text" name="email" id="email" value="" size="22" tabindex="2"  />
<label for="email"><small>Ηλ. διεύθυνση (δεν δημοσιεύεται) </small></label></p>

<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
<label for="url"><small>Ιστότοπος</small></label></p>


<!--<p><small>XHTML:  Επιτρέπεται η χρήση των εξής στοιχείων: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->

<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Υποβολή σχολίου" />
<input type='hidden' name='comment_post_ID' value='273265' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>

</form>

</div>


        
        <form class="container_12" action="/wp-content/themes/rizo/inc/ajax-newsletter.php" method="post" accept-charset="utf-8" name="signup-form" id="signup-form2">

            <div class="desc_sub grid_12" for="email">

                <label for="input_sub_email"> Μήν χάσετε τον επόμενο σχολιασμό με άποψη!<br>Εγγραφείτε στο

                    <span style="color:#8DC63F">newsletter</span> μας! </label>

            </div>

            <div class="newsletter-motivation"></div>

            <input id="input_sub_email" class="input_sub grid_8 push_1" type="text" name="email" placeholder="Email">

            <input class="submit_btn_sub grid_2 push_1" type="submit" value="ΕΓΓΡΑΦΗ" id="newsletter-submit2">

        </form>

       

       
    </main>

</div>

<div id="secondary" class="widget-area" role="complementary">

<div id="ad-container"></div>

<script>
        var banner = [
                ["https://covid19.gov.gr/", "https://rp.gr/ads/eody/new/300x600_gif/300x600_agores_1.gif"],
                ["https://covid19.gov.gr/", "https://rp.gr/ads/eody/new/300x600_gif/300x600_agores_2.gif"],
                ["https://covid19.gov.gr/", "https://rp.gr/ads/eody/new/300x600_gif/300x600_apostaseis_1.gif"],
                ["https://covid19.gov.gr/", "https://rp.gr/ads/eody/new/300x600_gif/300x600_apostaseis_2.gif"],
                ["https://covid19.gov.gr/", "https://rp.gr/ads/eody/new/300x600_gif/300x600_eautos_1.gif"],
                ["https://covid19.gov.gr/", "https://rp.gr/ads/eody/new/300x600_gif/300x600_hands_1.gif"],
                ["https://covid19.gov.gr/", "https://rp.gr/ads/eody/new/300x600_gif/300x600_hands_2.gif"],
                ["https://covid19.gov.gr/", "https://rp.gr/ads/eody/new/300x600_gif/300x600_hands_3.gif"],
                ["https://covid19.gov.gr/", "https://rp.gr/ads/eody/new/300x600_gif/300x600_maska_1.gif"],
                ["https://covid19.gov.gr/", "https://rp.gr/ads/eody/new/300x600_gif/300x600_maska_2.gif"],
                ["https://covid19.gov.gr/", "https://rp.gr/ads/eody/new/300x600_gif/300x600_mazi_1.gif"],
                ["https://covid19.gov.gr/", "https://rp.gr/ads/eody/new/300x600_gif/300x600_spame_1.gif"],
                ["https://covid19.gov.gr/", "https://rp.gr/ads/eody/new/300x600_gif/300x600_vgainoume_1.gif"],
                ["https://covid19.gov.gr/", "https://rp.gr/ads/eody/new/300x600_gif/300x600_vgainoume_2.gif"]
        ];

        function shuffle(a) {
            var j, x, i;
            for (i = a.length - 1; i > 0; i--) {
                j = Math.floor(Math.random() * (i + 1));
                x = a[i];
                a[i] = a[j];
                a[j] = x;
            }
            return a;
        }

        shuffle(banner);

        document.getElementById('ad-container').innerHTML = '<a href="'+banner[0][0]+'" target="_blank" rel="nofollow"><img src="'+banner[0][1]+'" height="600" width="300" alt="300x600 Banner Ad" /></a>';
</script>

<style>
        #ad-container {height:600px;width:300px;margin:20px auto;display:block;}
        #ad-container img {border:0;}
</style>

    <aside id="sidebar-recent-posts" class="widget">
        <h1 class="widget-title">Πρόσφατα άρθρα</h1>
        <ul>
                            <li>
                    <a href="/megaloi-zografoi-stis-selides-toy-asterix/">
                        <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2020/05/5eb9120a2200004c138287bd-125x125.jpeg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Μεγάλοι ζωγράφοι στις σελίδες του Αστερίξ)" lang="el" />                        <span>Μεγάλοι ζωγράφοι στις σελίδες του Αστερίξ</span>
                    </a>
                </li>
                            <li>
                    <a href="/eurovision-2020-apopse-o-megalos-diadiktyakos-imitelikos-ton-tragoydion/">
                        <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2020/05/eurovisionceleb-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Eurovision 2020: Απόψε ο μεγάλος διαδικτυακός Α’ Ημιτελικός των τραγουδιών)" lang="el" />                        <span>Eurovision 2020: Απόψε ο μεγάλος διαδικτυακός Α’ Ημιτελικός των τραγουδιών</span>
                    </a>
                </li>
                            <li>
                    <a href="/frape-quot-metallachthike-quot-sti-n-korea-egine-dalgona-kai-viral-vinteo/">
                        <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2020/05/4525a65fb52ca623d8a6f3f5018d71ec-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Το φραπέ &#8220;μεταλλάχθηκε&#8221; στη Ν.Κορέα &#8211; Έγινε Dalgona και.. viral! (ΒΙΝΤΕΟ))" lang="el" />                        <span>Το φραπέ &#8220;μεταλλάχθηκε&#8221; στη Ν.Κορέα &#8211; Έγινε Dalgona και.. viral! (ΒΙΝΤΕΟ)</span>
                    </a>
                </li>
                            <li>
                    <a href="/giannis-antetokoynmpo-sto-no27-tis-istorias-toy-nba-symfona-espn/">
                        <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2020/05/giannis-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Γιάννης Αντετοκούνμπο: Στο Νο27 της ιστορίας του NBA σύμφωνα με το ESPN)" lang="el" />                        <span>Γιάννης Αντετοκούνμπο: Στο Νο27 της ιστορίας του NBA σύμφωνα με το ESPN</span>
                    </a>
                </li>
                            <li>
                    <a href="/aade-pilotiki-ypovoli-neon-ilektronikon-teloneiakon-parastatikon/">
                        <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2020/05/AADE_ARXEIO-125x125.jpg" class="attachment-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (ΑΑΔΕ: Πιλοτική υποβολή νέων ηλεκτρονικών τελωνειακών παραστατικών)" lang="el" />                        <span>ΑΑΔΕ: Πιλοτική υποβολή νέων ηλεκτρονικών τελωνειακών παραστατικών</span>
                    </a>
                </li>
                    </ul>
    </aside>

<iframe src="https://www.rp.gr/ads/300x600.html" height="620" width="300"></iframe>

             
    <!-- <aside id="banner-apps" class="widget">
        <h1 class="widget-title">Κατεβάστε τις δωρεάν εφαρμογές για το <span>Rizopoulos Post!</span></h1>
        <a href="/feeds/">
            <img src="https://www.rp.gr/wp-content/themes/rizo/assets/img/banner-apps.png" alt="Κατεβάστε τις δωρεάν εφαρμογές για το Rizopoulos Post!">
        </a>
    </aside> -->

        </div>

</div>

<div class="footer-tributes"> 
  
  <!--	<div class="box">

        

            <img src="/assets/img/anagnwstes_rpc.jpg" alt="Οι αναγνώστες του RP" width="670" height="250">

        

    </div>

	<div class="box align-right">

    	<script type="text/javascript">

			var bannersnack_embed = {"hash":"bxtkejc1e","width":300,"height":250,"t":1456998232,"userId":3296228,"type":"html5","clickTag":"www.fisikon.gr"};

		</script>

		<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script>



    </div>

    <div class="box">

        <a href="/csr/" title="Beyond CSR">

            <img src="/assets/img/footer-ads-2.png" alt="Beyond CSR" width="245" height="242">

        </a>

    </div>

    <div class="box">

        <a href="http://www.fisikon.gr/" target="_blank" title="www.fisikon.gr">

            <img src="/assets/img/fisikon_.jpg" alt="www.fisikon.gr" width="980" height="240">

        </a>

    </div>

   <div class="box">

        <a href="/ekloges-2015/" title="Εκλογές 2015">

            <img src="/assets/img/footer-ads-6.png" alt="Εκλογές 2015" width="244" height="242">

        </a>

    </div>--> 
  
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div class="pure-g">
    <div class="pure-u-1-5 c8 pure-u-1-5x">
      <div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-51902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51902"><a href="https://www.rp.gr/news/">Editorial</a></li>
<li id="menu-item-51904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51904"><a href="https://www.rp.gr/gnomi/">Γνώμη</a></li>
<li id="menu-item-51905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51905"><a href="https://www.rp.gr/koinonia/">Κοινωνία</a></li>
<li id="menu-item-51906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51906"><a href="https://www.rp.gr/politics/">Πολιτική</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5 c8">
          </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-6-container"><ul id="menu-footer-menu-6" class="menu"><li id="menu-item-177995" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177995"><a title="facebook" target="_blank" href="https://www.facebook.com/rpportal/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177996" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177996"><a title="twitter" target="_blank" href="https://twitter.com/RP_GR_2020"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177998" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177998"><a title="instagram" target="_blank" href="https://www.instagram.com/rp.gr_portal/?hl=el"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
</ul></div>    </div>
<!--    <div class="pure-u-1-5">
      <div class="menu-footer-menu-2-container"><ul id="menu-footer-menu-2" class="menu"><li id="menu-item-244479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-244479"><a href="https://rizopost.com/newsletter.html">Εγγραφείτε στο Newsletter</a></li>
<li id="menu-item-51901" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51901"><a href="https://www.rp.gr/subscribe/">Εγγραφείτε στο RSS Feed</a></li>
</ul></div>    </div>
-->
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-5-container"><ul id="menu-footer-menu-5" class="menu"><li id="menu-item-51913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51913"><a href="https://www.rp.gr/sitemap/">Sitemap</a></li>
<li id="menu-item-51914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51914"><a href="https://www.rp.gr/terms-of-service/">Terms of service</a></li>
<li id="menu-item-51912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51912"><a href="https://www.rp.gr/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <form role="search" method="get" class="search-form" action="https://www.rp.gr/">
    <label>
        <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s" />
    </label> <input type="submit" class="search-submit" value="" />
</form>
    </div>
  </div>
  <div class="site-description">
    <h1>ΝΕΑ - ΕΙΔΗΣΕΙΣ - ΣΧΟΛΙΑ - ΓΝΩΜΗ</h1>
  </div>
  <div class="site-info"> &copy; 2020 RP. All Rights Reserved.
    <div class="site-subject"> <a href="/" title="ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ">ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ</a> | <a href="/" title="ΝΕΑ ΕΙΔΗΣΕΙΣ">ΝΕΑ ΕΙΔΗΣΕΙΣ</a> </div>
  </div>
</footer>
</div>
<!-- Powered by WPtouch: 4.3.11 --><script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"0","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.rp.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.rp.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.rp.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='/wp-content/themes/rizo/assets/js/js.js'></script>
<script type='text/javascript' src='/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-core.js?ver=5.1'></script>
<link rel="stylesheet" id="essb-cct-style"  href="https://www.rp.gr/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><style type="text/css">.essb_fixedwidth_70_left a { width: 70px;}</style><script type="text/javascript">var essb_handle_stats = function(oService, oPostID, oInstance) { var element = jQuery('.essb_'+oInstance); var instance_postion = jQuery(element).attr("data-essb-position") || ""; var instance_template = jQuery(element).attr("data-essb-template") || ""; var instance_button = jQuery(element).attr("data-essb-button-style") || ""; var instance_counters = jQuery(element).hasClass("essb_counters") ? true : false; var instance_nostats = jQuery(element).hasClass("essb_nostats") ? true : false; if (instance_nostats) { return; } var instance_mobile = false; if( (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i).test(navigator.userAgent) ) { instance_mobile = true; } if (typeof(essb_settings) != "undefined") { jQuery.post(essb_settings.ajax_url, { 'action': 'essb_stat_log', 'post_id': oPostID, 'service': oService, 'template': instance_template, 'mobile': instance_mobile, 'position': instance_postion, 'button': instance_button, 'counter': instance_counters, 'nonce': essb_settings.essb3_nonce }, function (data) { if (data) { }},'json'); } };</script></body></html>


<!--Cached using Nginx-Helper on 2020-05-12 20:25:32. It took 112 queries executed in 0,253 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->