<!DOCTYPE html>
<html lang="el">
<head>
  <meta charset="UTF-8">
  <title>ΟΗΕ: Ο πλανήτης θα μετατραπεί σε «μη κατοικήσιμη κόλαση» λόγω της κλιματικής αλλαγής - RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας</title>
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.rp.gr/xmlrpc.php">
  <link rel="stylesheet" type="text/css" href="https://www.rp.gr/wp-content/themes/rizo/assets/css/simplelightbox.css"/>
  <link rel="stylesheet" href="https://www.rp.gr/wp-content/themes/rizo/assets/css/font-awesome.min.css">
  
	  
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Σε «μια μη κατοικήσιμη κόλαση» για εκατομμύρια ανθρώπους μετατρέπεται ο πλανήτης προειδοποιεί ο ΟΗΕ, κάνοντας λόγο για αποτυχία των ηγετών, λόγω των" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rp.gr/oie-o-planitis-tha-metatrapei-se-mi-katoikisimi-kolasi-logo-tis-klimatikis-allagis/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ΟΗΕ: Ο πλανήτης θα μετατραπεί σε «μη κατοικήσιμη κόλαση» λόγω της κλιματικής αλλαγής - RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" />
	<meta property="og:description" content="Σε «μια μη κατοικήσιμη κόλαση» για εκατομμύρια ανθρώπους μετατρέπεται ο πλανήτης προειδοποιεί ο ΟΗΕ, κάνοντας λόγο για αποτυχία των ηγετών, λόγω των" />
	<meta property="og:url" content="https://www.rp.gr/oie-o-planitis-tha-metatrapei-se-mi-katoikisimi-kolasi-logo-tis-klimatikis-allagis/" />
	<meta property="og:site_name" content="RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" />
	<meta property="article:publisher" content="https://www.facebook.com/RPportal" />
	<meta property="article:published_time" content="2020-10-13T07:24:33+00:00" />
	<meta property="og:image" content="https://www.rp.gr/wp-content/uploads/2020/10/cyclone-2100663_1920.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1281" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RP" />
	<meta name="twitter:site" content="@RP" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rp.gr/#website","url":"https://www.rp.gr/","name":"RP| Site \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1\u03c2 \u03c3\u03c7\u03bf\u03bb\u03b9\u03b1\u03c3\u03bc\u03bf\u03cd \u03b1\u03bd\u03ac\u03bb\u03c5\u03c3\u03b7\u03c2 \u03b5\u03bb\u03bb\u03b7\u03bd\u03b9\u03ba\u03ae\u03c2 \u03ba\u03b1\u03b9 \u03c0\u03b1\u03b3\u03ba\u03cc\u03c3\u03bc\u03b9\u03b1\u03c2 \u03b5\u03bc\u03b2\u03ad\u03bb\u03b5\u03b9\u03b1\u03c2","description":"\u0392\u03c1\u03b5\u03af\u03c4\u03b5 \u03c3\u03c4\u03bf RP.gr \u03b5\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u0395\u03bb\u03bb\u03ac\u03b4\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03bf\u03bd \u03ba\u03cc\u03c3\u03bc\u03bf","potentialAction":[{"@type":"SearchAction","target":"https://www.rp.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.rp.gr/oie-o-planitis-tha-metatrapei-se-mi-katoikisimi-kolasi-logo-tis-klimatikis-allagis/#primaryimage","inLanguage":"el","url":"https://www.rp.gr/wp-content/uploads/2020/10/cyclone-2100663_1920.jpg","width":1920,"height":1281},{"@type":"WebPage","@id":"https://www.rp.gr/oie-o-planitis-tha-metatrapei-se-mi-katoikisimi-kolasi-logo-tis-klimatikis-allagis/#webpage","url":"https://www.rp.gr/oie-o-planitis-tha-metatrapei-se-mi-katoikisimi-kolasi-logo-tis-klimatikis-allagis/","name":"\u039f\u0397\u0395: \u039f \u03c0\u03bb\u03b1\u03bd\u03ae\u03c4\u03b7\u03c2 \u03b8\u03b1 \u03bc\u03b5\u03c4\u03b1\u03c4\u03c1\u03b1\u03c0\u03b5\u03af \u03c3\u03b5 \u00ab\u03bc\u03b7 \u03ba\u03b1\u03c4\u03bf\u03b9\u03ba\u03ae\u03c3\u03b9\u03bc\u03b7 \u03ba\u03cc\u03bb\u03b1\u03c3\u03b7\u00bb \u03bb\u03cc\u03b3\u03c9 \u03c4\u03b7\u03c2 \u03ba\u03bb\u03b9\u03bc\u03b1\u03c4\u03b9\u03ba\u03ae\u03c2 \u03b1\u03bb\u03bb\u03b1\u03b3\u03ae\u03c2 - RP| Site \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1\u03c2 \u03c3\u03c7\u03bf\u03bb\u03b9\u03b1\u03c3\u03bc\u03bf\u03cd \u03b1\u03bd\u03ac\u03bb\u03c5\u03c3\u03b7\u03c2 \u03b5\u03bb\u03bb\u03b7\u03bd\u03b9\u03ba\u03ae\u03c2 \u03ba\u03b1\u03b9 \u03c0\u03b1\u03b3\u03ba\u03cc\u03c3\u03bc\u03b9\u03b1\u03c2 \u03b5\u03bc\u03b2\u03ad\u03bb\u03b5\u03b9\u03b1\u03c2","isPartOf":{"@id":"https://www.rp.gr/#website"},"primaryImageOfPage":{"@id":"https://www.rp.gr/oie-o-planitis-tha-metatrapei-se-mi-katoikisimi-kolasi-logo-tis-klimatikis-allagis/#primaryimage"},"datePublished":"2020-10-13T07:24:33+00:00","dateModified":"2020-10-13T07:24:33+00:00","author":{"@id":"https://www.rp.gr/#/schema/person/1a30d8d8868a72ad049d6778a19ea2bf"},"description":"\u03a3\u03b5 \u00ab\u03bc\u03b9\u03b1 \u03bc\u03b7 \u03ba\u03b1\u03c4\u03bf\u03b9\u03ba\u03ae\u03c3\u03b9\u03bc\u03b7 \u03ba\u03cc\u03bb\u03b1\u03c3\u03b7\u00bb \u03b3\u03b9\u03b1 \u03b5\u03ba\u03b1\u03c4\u03bf\u03bc\u03bc\u03cd\u03c1\u03b9\u03b1 \u03b1\u03bd\u03b8\u03c1\u03ce\u03c0\u03bf\u03c5\u03c2 \u03bc\u03b5\u03c4\u03b1\u03c4\u03c1\u03ad\u03c0\u03b5\u03c4\u03b1\u03b9 \u03bf \u03c0\u03bb\u03b1\u03bd\u03ae\u03c4\u03b7\u03c2 \u03c0\u03c1\u03bf\u03b5\u03b9\u03b4\u03bf\u03c0\u03bf\u03b9\u03b5\u03af \u03bf \u039f\u0397\u0395, \u03ba\u03ac\u03bd\u03bf\u03bd\u03c4\u03b1\u03c2 \u03bb\u03cc\u03b3\u03bf \u03b3\u03b9\u03b1 \u03b1\u03c0\u03bf\u03c4\u03c5\u03c7\u03af\u03b1 \u03c4\u03c9\u03bd \u03b7\u03b3\u03b5\u03c4\u03ce\u03bd, \u03bb\u03cc\u03b3\u03c9 \u03c4\u03c9\u03bd","inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.rp.gr/oie-o-planitis-tha-metatrapei-se-mi-katoikisimi-kolasi-logo-tis-klimatikis-allagis/"]}]},{"@type":["Person"],"@id":"https://www.rp.gr/#/schema/person/1a30d8d8868a72ad049d6778a19ea2bf","name":"\u0395\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" href="https://www.rp.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" href="https://www.rp.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rp.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rp.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.rp.gr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.rp.gr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.rp.gr/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.rp.gr/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://www.rp.gr/wp-content/themes/rizo/assets/css/css.css?version=3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"1","ccpaType":"gdpr","js_blocking":"1","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.rp.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.rp.gr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":287038,"token":"668116ab59","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/themes/rizo/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/themes/rizo/assets/vendor/slick/slick.min.js'></script>
<link rel='https://api.w.org/' href='https://www.rp.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rp.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rp.gr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.rp.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rp.gr%2Foie-o-planitis-tha-metatrapei-se-mi-katoikisimi-kolasi-logo-tis-klimatikis-allagis%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rp.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rp.gr%2Foie-o-planitis-tha-metatrapei-se-mi-katoikisimi-kolasi-logo-tis-klimatikis-allagis%2F&#038;format=xml" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-156890760-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];

  function gtag() {
    dataLayer.push(arguments);
  }

  gtag('js', new Date());
  gtag('config', 'UA-156890760-1');
</script>
<script>
  (function (i, s, o, g, r, a, m) {
    i['GoogleAnalyticsObject'] = r;
    i[r] = i[r] || function () {
      (i[r].q = i[r].q || []).push(arguments)
    }, i[r].l = 1 * new Date();
    a = s.createElement(o),
      m = s.getElementsByTagName(o)[0];
    a.async = 1;
    a.src = g;
    m.parentNode.insertBefore(a, m)
  })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
  ga('create', 'UA-156890760-1', 'rp.gr');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('send', 'pageview');
  ga('send', 'pageview');
  ga('send', 'pageview');
</script>
<script type="text/javascript">
  _atrk_opts = {atrk_acct: "KDKau1DlQy20Y8", domain: "rp.gr", dynamic: true};
  (function () {
    var as = document.createElement('script');
    as.type = 'text/javascript';
    as.async = true;
    as.src = "https://certify-js.alexametrics.com/atrk.js";
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(as, s);
  })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=KDKau1DlQy20Y8" style="display:none;" height="1" width="1" alt=""/></noscript>
  <style>
    .cookie-choices-inner {
      display: none;
    }

    aside#text-5 {
      display: none;
    }

    #mix-categories {
      text-align: left;
    }

    #mix-categories li {
      font-size: 16px !important;
    }

    #mix-categories li:first-child {
      padding-left: 0 !important;
      margin-left: 0 !important;
    }

    #menu-primary {
      display: flex;
      justify-content: center;
    }

    .latestArticles {
      height: 100% !important;
      overflow-y: auto !important;
    }

    .menu-footer-menu-5-container,
    .site-footer form.search-form {
      text-align: right;
    }

    .page-id-16979 form.search-form {
      display: none;
    }
  </style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-287038 single-format-standard no-sidebar">
<div class="headerWrapper"></div>
<div id="page" class="hfeed site">
  <header id="masthead" class="site-header" role="banner">
    <div class="fixed-header">
      <div class="site-branding">
        <a href="https://www.rp.gr/" rel="home">
          <img style="max-width: 240px;" src="https://www.rp.gr/wp-content/themes/rizo/assets/img/logo.png" alt="Βρείτε στο RP.gr ειδήσεις από την Ελλάδα και τον κόσμο">
        </a>
        <h2 class="site-description invisible">
          Βρείτε στο RP.gr ειδήσεις από την Ελλάδα και τον κόσμο        </h2>
      </div>
      <nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-51868" class="home-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51868"><a title="ΑΡΧΙΚΗ" href="https://www.rp.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-51873" class="editorials-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51873"><a title="EDITORIALS" href="https://www.rp.gr/blog/">EDITORIALS</a></li>
<li id="menu-item-51876" class="post-button menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51876"><a title="ΕΠΙΚΑΙΡΟΤΗΤΑ" href="https://www.rp.gr/all-posts/">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-51918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51918"><a href="https://www.rp.gr/archive/">Αρχείο</a></li>
</ul>
</li>
<li id="menu-item-51875" class="contact-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51875"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="https://www.rp.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>      </nav>
    </div>
  </header>
  <div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-51881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51881"><a title="Εγγραφή" href="https://www.rp.gr/subscribe/">Εγγραφή</a></li>
<li id="menu-item-51882" class="apps menu-item menu-item-type-post_type menu-item-object-page menu-item-51882"><a title="Mobile" href="https://www.rp.gr/feeds/">Mobile</a></li>
<li id="menu-item-176821" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176821"><a title="facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/RizopoulosPost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176822" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176822"><a title="twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/rizopoulospost?lang=en"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176823" class="yt socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176823"><a title="youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/rizopoulospost"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-youtube-play fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176824" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176824"><a title="instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/rizopoulospost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177989" class="viber socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177989"><a title="viber" target="_blank" rel="noopener noreferrer" href="https://chats.viber.com/rizopoulospost">Viber</a></li>
</ul></div>    <div id="content" class="site-content">
<div class="search-overlay">
  <form role="search" method="get" class="search-form" action="https://www.rp.gr/">
  <label>
    <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s">
  </label>
  <input type="submit" class="search-submit" value="">
</form>
</div>
<div class="before-article">
  <div class="back-search">
    <div class="back-button">
      <a href="javascript:history.back();">ΠΙΣΩ</a>
    </div>
    <div class="search-button">
      <a href="#">ΑΝΑΖΗΤΗΣΗ</a>
    </div>
  </div>
</div>
<div id="primary" class="content-area">
  <main id="main" class="site-main" role="main">
          <article class="post-287038 post type-post status-publish format-standard has-post-thumbnail hentry category-global tag-10824">
  <header class="entry-header">
    <h1 class="entry-title">ΟΗΕ: Ο πλανήτης θα μετατραπεί σε «μη κατοικήσιμη κόλαση» λόγω της κλιματικής αλλαγής</h1>
    <div class="entry-meta">
      <span class="posted-on"><span class="when">Δημοσιεύθηκε στις </span><a href="https://www.rp.gr/oie-o-planitis-tha-metatrapei-se-mi-katoikisimi-kolasi-logo-tis-klimatikis-allagis/" rel="bookmark"><time class="entry-date published" datetime="2020-10-13T10:24:33+03:00">13 Οκτωβρίου, 2020, 10:24</time></a></span><span class="byline"><span class="who"> Δημοσιεύθηκε από </span><span class="author vcard"><a class="url fn n" href="https://www.rp.gr/author/rizopost-team/">Επικαιρότητα</a></span></span>      <span class="print"><a href="#" onclick="print_this();"><img src="https://www.rp.gr/wp-content/themes/rizo/assets/img/print.png" alt="Print this article"></a></span>
    </div>
  </header>
  <div class="entry-image">
    <img width="1920" height="1281" src="https://www.rp.gr/wp-content/uploads/2020/10/cyclone-2100663_1920.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.rp.gr/wp-content/uploads/2020/10/cyclone-2100663_1920.jpg 1920w, https://www.rp.gr/wp-content/uploads/2020/10/cyclone-2100663_1920-768x512.jpg 768w, https://www.rp.gr/wp-content/uploads/2020/10/cyclone-2100663_1920-1536x1025.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" />  </div>
      <div class="related-to-this-post">
      <div class="related-to-this-post-title">Διαβάστε επίσης</div>
      <ul>
                  <a href="https://www.rp.gr/o-thanos-ntokos-symvoylos-ethnikis-asfaleias/">
            <li>Ανησυχητικές προβλέψεις για την κλιματική αλλαγή</li>
          </a>
                    <a href="https://www.rp.gr/foreign-affairs-klimatiki-allagi-apaiteitai-syllogiki-kai-realistiki-lysi/">
            <li>Foreign Affairs – Κλιματική Αλλαγή:  Απαιτείται συλλογική και ρεαλιστική λύση</li>
          </a>
                    <a href="https://www.rp.gr/economist-kakoi-oionoi-gia-tin-klimatiki-allagi-prominyetai-eyrytati-zimia-sto-klima/">
            <li>Economist: Κακοί οιωνοί για την κλιματική αλλαγή – Προμηνύεται ευρύτατη ζημιά στο κλίμα</li>
          </a>
                    <a href="https://www.rp.gr/%ce%bc%ce%b7%cf%87%ce%b1%ce%bd%ce%ae-%cf%87%cf%81%ce%ae%ce%bc%ce%b1%cf%84%ce%bf%cf%82-%ce%b7-%ce%ba%ce%b1%cf%84%ce%b1%cf%80%ce%bf%ce%bb%ce%ad%ce%bc%ce%b7%cf%83%ce%b7-%cf%84%ce%b7%cf%82-%ce%ba%ce%bb/">
            <li>Μηχανή χρήματος η καταπολέμηση της κλιματικής αλλαγής για πολλούς επιχειρηματίες</li>
          </a>
                    <a href="https://www.rp.gr/oie-i-klimatiki-allagi-kostizei-xiliades-anthropines-zoes-kai-polles-dekades-dis-dolaria/">
            <li>ΟΗΕ: Η κλιματική αλλαγή κοστίζει χιλιάδες ανθρώπινες ζωές και πολλές δεκάδες δισ. δολάρια</li>
          </a>
                </ul>
    </div>
    <div class="entry-content">
    <p>Σε «μια μη κατοικήσιμη κόλαση» για εκατομμύρια ανθρώπους μετατρέπεται ο πλανήτης προειδοποιεί ο ΟΗΕ, κάνοντας λόγο για αποτυχία των ηγετών, λόγω των προβλημάτων που δημιουργεί η αύξηση των καταστροφών λόγω της κλιματικής αλλαγής, αλλά και της πανδημίας του κορωνοϊού.</p>
<p>Τις δύο τελευταίες δεκαετίες ο αριθμός των καταστροφών που οφείλονται σε ακραία καιρικά φαινόμενα σχεδόν διπλασιάστηκε και έφτασε τις 6.681 έναντι 3.656 που ήταν από το 1980 ως το 1999, σύμφωνα με την έκθεση του ΟΗΕ ενόψει της Διεθνούς Ημέρας Μείωσης των Φυσικών Καταστροφών, στις 13 Οκτωβρίου.</p>
<p>«Είμαστε σκόπιμα καταστροφικοί. Αυτό είναι το μόνο συμπέρασμα στο οποίο μπορώ να καταλήξω» βλέποντας τις δράσεις για την αντιμετώπιση της κλιματικής αλλαγής να καθυστερούν, σχολίασε η Μάμι Μιζουτόρι, της Διεθνούς Στρατηγικής του ΟΗΕ για τη μείωση του κινδύνου καταστροφών (UNSDIR), απευθύνοντας σαφείς αιχμές προς όλες τις κατευθύνσεις.</p>
<p>Ο κορωνοϊός, αναφέρει η αξιωματούχος, συνιστά την πλέον πρόσφατη απόδειξη ότι οι πολιτικοί και οι επιχειρηματικοί ηγέτες δεν έχουν κατανοήσει τον κόσμο γύρω τους.</p>
<p><strong>Δισεκατομμύρια άνθρωποι επηρεάζονται από την κλιματική αλλαγή</strong></p>
<p>Τα τελευταία 20 χρόνια σημειώθηκαν σχεδόν 7.350 μεγάλες φυσικές καταστροφές, περιλαμβανομένων τσουνάμι και σεισμών, οι οποίες κόστισαν τη ζωή σε 1,2 εκατομμύριο ανθρώπους και επηρέασαν άλλα 4,2 δισεκατομμύρια. Προκάλεσαν οικονομικές απώλειες σχεδόν 3 τρισεκατομμυρίων δολαρίων, ποσό σχεδόν διπλάσιο από αυτό των προηγούμενων δύο δεκαετιών.</p>
<p>Οι πλημμύρες ο αριθμός των οποίων διπλασιάστηκε και οι καταιγίδες ήταν οι πιο συχνές φυσικές καταστροφές των τελευταίων δύο δεκαετιών, ενώ την επόμενη δεκαετία ο ΟΗΕ εκτιμά ότι το μεγαλύτερο πρόβλημα θα είναι οι καύσωνες.</p>
<p><strong>Ακόμη χειρότερη κι από τον κορωνοϊό η κλιματική αλλαγή</strong></p>
<p>«Η covid-91 πραγματικά ευαισθητοποίησε τις κυβερνήσεις και την κοινή γνώμη για τους κινδύνους που μας περιβάλουν. Μπόρεσαν να δουν ότι αν η covid-19 είναι τόσο φοβερή, η κλιματική έκτακτη ανάγκη μπορεί να είναι ακόμη χειρότερη», τόνισε η Μιζουτόρι στη διάρκεια συνέντευξης Τύπου.</p>
<p>«Χωρίς πράσινη ανάκαμψη, απλώς θα αυξήσουμε την κλιματική έκτακτη ανάγκη», προειδοποίησε.</p>
<p>Στον κοινό τους πρόλογο στην έκθεση του ΟΗΕ η Μιζουτόρι και η Ντεμπαράτι Γκούχα- Σάπιρ του Centre for Research on the Epidemiology of Disasters επισημαίνουν ότι παρά ταύτα μπόρεσαν να σωθούν πολλές ανθρώπινες ζωές λόγω της προετοιμασίας των υπηρεσιών αντιμετώπισης έκτακτων καταστάσεων.</p>
<p>Οι χώρες έχουν καταγράψει μεγάλες προόδους στην απομάκρυνση εκατομμυρίων ανθρώπων σε ασφαλή μέρη και στη μείωση του αριθμού των θυμάτων από τις πλημμύρες και τους κυκλώνες, ακόμη και στην Ινδία και το Μπαγκλαντές.</p>
<p>Όμως οι πιθανότητες «εξακολουθούν να είναι εναντίον τους, κυρίως καθώς τα βιομηχανικά κράτη αποτυγχάνουν παταγωδώς να μειώσουν τις εκπομπές των αερίων του θερμοκηπίου», επεσήμαναν.</p>
<p>«Σχεδόν όλα τα κράτη» δεν κατέβαλαν αρκετές προσπάθειες για να αποφύγουν ένα κύμα θανάτων και μολύνσεων από την πανδημία του κορωνοϊού, παρά τις προειδοποιήσεις των υπηρεσιών του ΟΗΕ, πρόσθεσαν.</p>
<p>Η Γκούχα- Σάπιρ προειδοποίησε ότι αν τα ακραία καιρικά φαινόμενα εξακολουθήσουν να αυξάνονται με τον ίδιο ρυθμό τα επόμενα 20 χρόνια, «το μέλλον της ανθρωπότητας μοιάζει πολύ ζοφερό».</p>
      </div>
  <div class="share">
    <div class="share__title">SHARE THIS:</div>
    <div class="share__links">
      <a class="share__link" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.rp.gr/oie-o-planitis-tha-metatrapei-se-mi-katoikisimi-kolasi-logo-tis-klimatikis-allagis/">
        <span class="dashicons dashicons-facebook"></span>
      </a>
      <a class="share__link" target="_blank" href="https://twitter.com/intent/tweet?text=ΟΗΕ: Ο πλανήτης θα μετατραπεί σε «μη κατοικήσιμη κόλαση» λόγω της κλιματικής αλλαγής&url=https://www.rp.gr/oie-o-planitis-tha-metatrapei-se-mi-katoikisimi-kolasi-logo-tis-klimatikis-allagis/">
        <span class="dashicons dashicons-twitter"></span>
      </a>
    </div>
  </div>
  <div class="entry-meta entry-meta-bottom">
    <div class="dashicons dashicons-category"></div>
    <a href="https://www.rp.gr/global/" rel="category tag">Διεθνή</a>    <div class="dashicons dashicons-tag"></div>
    <a href="https://www.rp.gr/tag/%ce%ba%ce%bb%ce%b9%ce%bc%ce%b1%cf%84%ce%b9%ce%ba%ce%b7-%ce%b1%ce%bb%ce%bb%ce%b1%ce%b3%ce%b7/" rel="tag">ΚΛΙΜΑΤΙΚΗ ΑΛΛΑΓΗ</a>  </div>
  <div class="more-from-author">Παλαιότερα άρθρα: <a href="https://www.rp.gr/author/rizopost-team/" title="Άρθρα του/της Επικαιρότητα" rel="author">Επικαιρότητα</a></div>
  <style>
    .fb_iframe_widget span {
      width: auto !important;
    }

    .fb_iframe_widget span iframe {
      max-width: none !important;
    }
  </style>
</article>
                </main>
</div>
<div id="secondary" class="widget-area" role="complementary">
  <script src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=rsb&c=28&pli=30038982&PluID=0&w=300&h=600&LineID=$$$$&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&a=$$$$&ord=[timestamp]&ucm=true"></script>

<noscript>

<a href="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=brd&FlightID=30038982&Page=&PluID=0&Pos=1555978453" target="_blank"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=bsr&FlightID=30038982&Page=&PluID=0&Pos=1555978453&LineID=$$$$&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&a=$$$$" border=0 width=300 height=600></a>

</noscript>  <aside id="sidebar-recent-posts" class="widget">
    <h1 class="widget-title">Πρόσφατα άρθρα</h1>
    <ul>
              <li>
          <a href="https://www.rp.gr/o-thanos-ntokos-symvoylos-ethnikis-asfaleias/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2018/01/klimatiki-allagi-uperthermansi-klima-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Ανησυχητικές προβλέψεις για την κλιματική αλλαγή)" lang="el" srcset="https://www.rp.gr/wp-content/uploads/2018/01/klimatiki-allagi-uperthermansi-klima-125x125.jpg 125w, https://www.rp.gr/wp-content/uploads/2018/01/klimatiki-allagi-uperthermansi-klima-144x144.jpg 144w" sizes="(max-width: 125px) 100vw, 125px" />            <span>Ανησυχητικές προβλέψεις για την κλιματική αλλαγή</span>
          </a>
        </li>
                <li>
          <a href="https://www.rp.gr/tsipras-poia-einai-i-kokkini-grammi-toy-mitsotaki/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2020/10/TSIPRAS-5149576-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Τσίπρας: «Ποια είναι η κόκκινη γραμμή του Μητσοτάκη»;)" lang="el" srcset="https://www.rp.gr/wp-content/uploads/2020/10/TSIPRAS-5149576-125x125.jpg 125w, https://www.rp.gr/wp-content/uploads/2020/10/TSIPRAS-5149576-144x144.jpg 144w" sizes="(max-width: 125px) 100vw, 125px" />            <span>Τσίπρας: «Ποια είναι η κόκκινη γραμμή του Μητσοτάκη»;</span>
          </a>
        </li>
                <li>
          <a href="https://www.rp.gr/diki-chrysis-aygis-oi-protaseis-tis-eisaggeleos-isovia-ston-roypakia/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2016/03/roupakias-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Δίκη Χρυσής Αυγής: Οι προτάσεις της εισαγγελέως &#8211; Ισόβια στον Ρουπακιά)" lang="el" />            <span>Δίκη Χρυσής Αυγής: Οι προτάσεις της εισαγγελέως &#8211; Ισόβια στον Ρουπακιά</span>
          </a>
        </li>
                <li>
          <a href="https://www.rp.gr/i-astynomia-myrise-102-kila-iroinis-stin-athina/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2017/06/narkotika1479800831-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Η αστυνομία «μύρισε» 102 κιλά ηρωίνης στην Αθήνα)" lang="el" srcset="https://www.rp.gr/wp-content/uploads/2017/06/narkotika1479800831-125x125.jpg 125w, https://www.rp.gr/wp-content/uploads/2017/06/narkotika1479800831-144x144.jpg 144w" sizes="(max-width: 125px) 100vw, 125px" />            <span>Η αστυνομία «μύρισε» 102 κιλά ηρωίνης στην Αθήνα</span>
          </a>
        </li>
                <li>
          <a href="https://www.rp.gr/allileggyi-se-ellada-kai-kypro-diaminyei-o-maas/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2020/10/maas-heiko-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ («Αλληλεγγύη σε Ελλάδα και Κύπρο», διαμηνύει ο Μάας)" lang="el" srcset="https://www.rp.gr/wp-content/uploads/2020/10/maas-heiko-125x125.jpg 125w, https://www.rp.gr/wp-content/uploads/2020/10/maas-heiko-144x144.jpg 144w" sizes="(max-width: 125px) 100vw, 125px" />            <span>«Αλληλεγγύη σε Ελλάδα και Κύπρο», διαμηνύει ο Μάας</span>
          </a>
        </li>
            </ul>
  </aside>
    </div>
</div>
<div class="footer-tributes"></div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div class="pure-g">
    <div class="pure-u-1-5 c8 pure-u-1-5x">
      <div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-51902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51902"><a href="https://www.rp.gr/news/">Editorial</a></li>
<li id="menu-item-51904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51904"><a href="https://www.rp.gr/gnomi/">Γνώμη</a></li>
<li id="menu-item-51905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51905"><a href="https://www.rp.gr/koinonia/">Κοινωνία</a></li>
<li id="menu-item-51906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51906"><a href="https://www.rp.gr/politics/">Πολιτική</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5 c8">
          </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-6-container"><ul id="menu-footer-menu-6" class="menu"><li id="menu-item-177995" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177995"><a title="facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/rpportal/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177996" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177996"><a title="twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/RP_GR_2020"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177998" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177998"><a title="instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/rp.gr_portal/?hl=el"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
</ul></div>    </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-5-container"><ul id="menu-footer-menu-5" class="menu"><li id="menu-item-51913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51913"><a href="https://www.rp.gr/sitemap/">Sitemap</a></li>
<li id="menu-item-51914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51914"><a href="https://www.rp.gr/terms-of-service/">Terms of service</a></li>
<li id="menu-item-51912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51912"><a href="https://www.rp.gr/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <form role="search" method="get" class="search-form" action="https://www.rp.gr/">
  <label>
    <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s">
  </label>
  <input type="submit" class="search-submit" value="">
</form>
    </div>
  </div>
  <div class="site-description">
    <h1>ΝΕΑ - ΕΙΔΗΣΕΙΣ - ΣΧΟΛΙΑ - ΓΝΩΜΗ</h1>
  </div>
  <div class="site-info"> &copy; 2020 RP. All Rights Reserved.
    <div class="site-subject"><a href="/" title="ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ">ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ</a> | <a href="/" title="ΝΕΑ ΕΙΔΗΣΕΙΣ">ΝΕΑ ΕΙΔΗΣΕΙΣ</a></div>
  </div>
</footer>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non-necessary                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Powered by WPtouch: 4.3.11 --><script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.rp.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.rp.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.rp.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/themes/rizo/assets/js/js.js'></script>
<script type='text/javascript' src='https://www.rp.gr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body></html>

<!-- Page generated by LiteSpeed Cache 3.4.2 on 2020-10-13 12:25:46 -->