<!DOCTYPE html>
<html lang="el">
<head>
  <meta charset="UTF-8">
  <title>Πανδημία: Από σήμερα διευρύνεται το ωράριο μετακίνησης των πολιτών - RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας</title>
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.rp.gr/xmlrpc.php">
  <link rel="stylesheet" type="text/css" href="https://www.rp.gr/wp-content/themes/rizo/assets/css/simplelightbox.css"/>
  <link rel="stylesheet" href="https://www.rp.gr/wp-content/themes/rizo/assets/css/font-awesome.min.css">
  
	  
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Κατά μία ώρα διευρύνεται το ωράριο μετακίνησης των πολιτών από σήμερα Δευτέρα του Πάσχα, καθώς η απαγόρευση κυκλοφορίας θα ξεκινά στις 11 μ.μ., από 10" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rp.gr/pandimia-apo-simera-dieyrynetai-to-orario-metakinisis-ton-politon/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Πανδημία: Από σήμερα διευρύνεται το ωράριο μετακίνησης των πολιτών - RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" />
	<meta property="og:description" content="Κατά μία ώρα διευρύνεται το ωράριο μετακίνησης των πολιτών από σήμερα Δευτέρα του Πάσχα, καθώς η απαγόρευση κυκλοφορίας θα ξεκινά στις 11 μ.μ., από 10" />
	<meta property="og:url" content="https://www.rp.gr/pandimia-apo-simera-dieyrynetai-to-orario-metakinisis-ton-politon/" />
	<meta property="og:site_name" content="RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" />
	<meta property="article:publisher" content="https://www.facebook.com/RPportal" />
	<meta property="article:published_time" content="2021-05-03T09:00:24+00:00" />
	<meta property="article:modified_time" content="2021-05-03T08:35:41+00:00" />
	<meta property="og:image" content="https://www.rp.gr/wp-content/uploads/2020/11/Χαρδαλιάς2-741x486-1.jpg" />
	<meta property="og:image:width" content="741" />
	<meta property="og:image:height" content="486" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RP" />
	<meta name="twitter:site" content="@RP" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rp.gr/#website","url":"https://www.rp.gr/","name":"RP| Site \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1\u03c2 \u03c3\u03c7\u03bf\u03bb\u03b9\u03b1\u03c3\u03bc\u03bf\u03cd \u03b1\u03bd\u03ac\u03bb\u03c5\u03c3\u03b7\u03c2 \u03b5\u03bb\u03bb\u03b7\u03bd\u03b9\u03ba\u03ae\u03c2 \u03ba\u03b1\u03b9 \u03c0\u03b1\u03b3\u03ba\u03cc\u03c3\u03bc\u03b9\u03b1\u03c2 \u03b5\u03bc\u03b2\u03ad\u03bb\u03b5\u03b9\u03b1\u03c2","description":"\u0392\u03c1\u03b5\u03af\u03c4\u03b5 \u03c3\u03c4\u03bf RP.gr \u03b5\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u0395\u03bb\u03bb\u03ac\u03b4\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03bf\u03bd \u03ba\u03cc\u03c3\u03bc\u03bf","potentialAction":[{"@type":"SearchAction","target":"https://www.rp.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.rp.gr/pandimia-apo-simera-dieyrynetai-to-orario-metakinisis-ton-politon/#primaryimage","inLanguage":"el","url":"https://www.rp.gr/wp-content/uploads/2020/11/\u03a7\u03b1\u03c1\u03b4\u03b1\u03bb\u03b9\u03ac\u03c22-741x486-1.jpg","width":741,"height":486},{"@type":"WebPage","@id":"https://www.rp.gr/pandimia-apo-simera-dieyrynetai-to-orario-metakinisis-ton-politon/#webpage","url":"https://www.rp.gr/pandimia-apo-simera-dieyrynetai-to-orario-metakinisis-ton-politon/","name":"\u03a0\u03b1\u03bd\u03b4\u03b7\u03bc\u03af\u03b1: \u0391\u03c0\u03cc \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u03b4\u03b9\u03b5\u03c5\u03c1\u03cd\u03bd\u03b5\u03c4\u03b1\u03b9 \u03c4\u03bf \u03c9\u03c1\u03ac\u03c1\u03b9\u03bf \u03bc\u03b5\u03c4\u03b1\u03ba\u03af\u03bd\u03b7\u03c3\u03b7\u03c2 \u03c4\u03c9\u03bd \u03c0\u03bf\u03bb\u03b9\u03c4\u03ce\u03bd - RP| Site \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1\u03c2 \u03c3\u03c7\u03bf\u03bb\u03b9\u03b1\u03c3\u03bc\u03bf\u03cd \u03b1\u03bd\u03ac\u03bb\u03c5\u03c3\u03b7\u03c2 \u03b5\u03bb\u03bb\u03b7\u03bd\u03b9\u03ba\u03ae\u03c2 \u03ba\u03b1\u03b9 \u03c0\u03b1\u03b3\u03ba\u03cc\u03c3\u03bc\u03b9\u03b1\u03c2 \u03b5\u03bc\u03b2\u03ad\u03bb\u03b5\u03b9\u03b1\u03c2","isPartOf":{"@id":"https://www.rp.gr/#website"},"primaryImageOfPage":{"@id":"https://www.rp.gr/pandimia-apo-simera-dieyrynetai-to-orario-metakinisis-ton-politon/#primaryimage"},"datePublished":"2021-05-03T09:00:24+00:00","dateModified":"2021-05-03T08:35:41+00:00","author":{"@id":"https://www.rp.gr/#/schema/person/1a30d8d8868a72ad049d6778a19ea2bf"},"description":"\u039a\u03b1\u03c4\u03ac \u03bc\u03af\u03b1 \u03ce\u03c1\u03b1 \u03b4\u03b9\u03b5\u03c5\u03c1\u03cd\u03bd\u03b5\u03c4\u03b1\u03b9 \u03c4\u03bf \u03c9\u03c1\u03ac\u03c1\u03b9\u03bf \u03bc\u03b5\u03c4\u03b1\u03ba\u03af\u03bd\u03b7\u03c3\u03b7\u03c2 \u03c4\u03c9\u03bd \u03c0\u03bf\u03bb\u03b9\u03c4\u03ce\u03bd \u03b1\u03c0\u03cc \u03c3\u03ae\u03bc\u03b5\u03c1\u03b1 \u0394\u03b5\u03c5\u03c4\u03ad\u03c1\u03b1 \u03c4\u03bf\u03c5 \u03a0\u03ac\u03c3\u03c7\u03b1, \u03ba\u03b1\u03b8\u03ce\u03c2 \u03b7 \u03b1\u03c0\u03b1\u03b3\u03cc\u03c1\u03b5\u03c5\u03c3\u03b7 \u03ba\u03c5\u03ba\u03bb\u03bf\u03c6\u03bf\u03c1\u03af\u03b1\u03c2 \u03b8\u03b1 \u03be\u03b5\u03ba\u03b9\u03bd\u03ac \u03c3\u03c4\u03b9\u03c2 11 \u03bc.\u03bc., \u03b1\u03c0\u03cc 10","inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.rp.gr/pandimia-apo-simera-dieyrynetai-to-orario-metakinisis-ton-politon/"]}]},{"@type":["Person"],"@id":"https://www.rp.gr/#/schema/person/1a30d8d8868a72ad049d6778a19ea2bf","name":"\u0395\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" href="https://www.rp.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" href="https://www.rp.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rp.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rp.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.rp.gr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.rp.gr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.rp.gr/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.rp.gr/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://www.rp.gr/wp-content/themes/rizo/assets/css/css.css?version=3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"1","ccpaType":"gdpr","js_blocking":"1","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.rp.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.rp.gr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":302457,"token":"f8689380fe","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/themes/rizo/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/themes/rizo/assets/vendor/slick/slick.min.js'></script>
<link rel='https://api.w.org/' href='https://www.rp.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rp.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rp.gr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.rp.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rp.gr%2Fpandimia-apo-simera-dieyrynetai-to-orario-metakinisis-ton-politon%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rp.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rp.gr%2Fpandimia-apo-simera-dieyrynetai-to-orario-metakinisis-ton-politon%2F&#038;format=xml" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>		<style type="text/css" id="wp-custom-css">
			body.single-ferguson_tribute .content-area, body.single-post .content-area, body.single-tribute .content-area {
	position: sticky;
	top: 50px;
}		</style>
		  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156890760-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156890760-1');
</script>
<script type="text/javascript">
  _atrk_opts = {atrk_acct: "KDKau1DlQy20Y8", domain: "rp.gr", dynamic: true};
  (function () {
    var as = document.createElement('script');
    as.type = 'text/javascript';
    as.async = true;
    as.src = "https://certify-js.alexametrics.com/atrk.js";
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(as, s);
  })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=KDKau1DlQy20Y8" style="display:none;" height="1" width="1" alt=""/></noscript>
  <style>
    .cookie-choices-inner {
      display: none;
    }

    aside#text-5 {
      display: none;
    }

    #mix-categories {
      text-align: left;
    }

    #mix-categories li {
      font-size: 16px !important;
    }

    #mix-categories li:first-child {
      padding-left: 0 !important;
      margin-left: 0 !important;
    }

    #menu-primary {
      display: flex;
      justify-content: center;
    }

    .latestArticles {
      height: 100% !important;
      overflow-y: auto !important;
    }

    .menu-footer-menu-5-container,
    .site-footer form.search-form {
      text-align: right;
    }

    .page-id-16979 form.search-form {
      display: none;
    }
  </style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-302457 single-format-standard no-sidebar">
<div class="headerWrapper"></div>
<div id="page" class="hfeed site">
  <header id="masthead" class="site-header" role="banner">
    <div class="fixed-header">
      <div class="site-branding">
        <a href="https://www.rp.gr/" rel="home">
          <img style="max-width: 240px;" src="https://www.rp.gr/wp-content/themes/rizo/assets/img/logo.png" alt="Βρείτε στο RP.gr ειδήσεις από την Ελλάδα και τον κόσμο">
        </a>
        <h2 class="site-description invisible">
          Βρείτε στο RP.gr ειδήσεις από την Ελλάδα και τον κόσμο        </h2>
      </div>
      <nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-51868" class="home-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51868"><a title="ΑΡΧΙΚΗ" href="https://www.rp.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-51873" class="editorials-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51873"><a title="EDITORIALS" href="https://www.rp.gr/blog/">EDITORIALS</a></li>
<li id="menu-item-51876" class="post-button menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51876"><a title="ΕΠΙΚΑΙΡΟΤΗΤΑ" href="https://www.rp.gr/all-posts/">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-51918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51918"><a href="https://www.rp.gr/archive/">Αρχείο</a></li>
</ul>
</li>
<li id="menu-item-51875" class="contact-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51875"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="https://www.rp.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>      </nav>
    </div>
  </header>
  <div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-51881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51881"><a title="Εγγραφή" href="https://www.rp.gr/subscribe/">Εγγραφή</a></li>
<li id="menu-item-51882" class="apps menu-item menu-item-type-post_type menu-item-object-page menu-item-51882"><a title="Mobile" href="https://www.rp.gr/feeds/">Mobile</a></li>
<li id="menu-item-176821" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176821"><a title="facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/RizopoulosPost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176822" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176822"><a title="twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/rizopoulospost?lang=en"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176823" class="yt socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176823"><a title="youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/rizopoulospost"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-youtube-play fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176824" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176824"><a title="instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/rizopoulospost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177989" class="viber socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177989"><a title="viber" target="_blank" rel="noopener noreferrer" href="https://chats.viber.com/rizopoulospost">Viber</a></li>
</ul></div>    <div id="content" class="site-content">
<div class="search-overlay">
  <form role="search" method="get" class="search-form" action="https://www.rp.gr/">
  <label>
    <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s">
  </label>
  <input type="submit" class="search-submit" value="">
</form>
</div>
<div class="before-article">
  <div class="back-search">
    <div class="back-button">
      <a href="javascript:history.back();">ΠΙΣΩ</a>
    </div>
    <div class="search-button">
      <a href="#">ΑΝΑΖΗΤΗΣΗ</a>
    </div>
  </div>
</div>
<div id="primary" class="content-area">
  <main id="main" class="site-main" role="main">
          <article class="post-302457 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia category-simera tag-8318 tag-69514 tag-20204 tag-8741">
  <header class="entry-header">
    <h1 class="entry-title">Πανδημία: Από σήμερα διευρύνεται το ωράριο μετακίνησης των πολιτών</h1>
    <div class="entry-meta">
      <span class="posted-on"><span class="when">Δημοσιεύθηκε στις </span><a href="https://www.rp.gr/pandimia-apo-simera-dieyrynetai-to-orario-metakinisis-ton-politon/" rel="bookmark"><time class="entry-date published" datetime="2021-05-03T12:00:24+03:00">3 Μαΐου, 2021, 12:00</time><time class="updated" datetime="2021-05-03T11:35:41+03:00">3 Μαΐου, 2021, 11:35</time></a></span><span class="byline"><span class="who"> Δημοσιεύθηκε από </span><span class="author vcard"><a class="url fn n" href="https://www.rp.gr/author/rizopost-team/">Επικαιρότητα</a></span></span>      <span class="print"><a href="#" onclick="print_this();"><img src="https://www.rp.gr/wp-content/themes/rizo/assets/img/print.png" alt="Print this article"></a></span>
    </div>
  </header>
  <div class="entry-image">
    <img width="741" height="486" src="https://www.rp.gr/wp-content/uploads/2020/11/Χαρδαλιάς2-741x486-1.jpg" class="attachment-full size-full wp-post-image" alt="" />  </div>
      <div class="related-to-this-post">
      <div class="related-to-this-post-title">Διαβάστε επίσης</div>
      <ul>
                  <a href="https://www.rp.gr/prosochi-ti-tha-ischysei-fetos-gia-tis-forologikes-diloseis/">
            <li>Προσοχή: Τι θα ισχύσει φέτος για τις φορολογικές δηλώσεις</li>
          </a>
                    <a href="https://www.rp.gr/ereyna-enas-stoys-dyo-anthropoys-pagkosmios-echase-chrimata-logo-pandimias/">
            <li>&#8216;Ερευνα: &#8216;Ενας στους δυο ανθρώπους παγκοσμίως έχασε χρήματα λόγω πανδημίας</li>
          </a>
                    <a href="https://www.rp.gr/scholeia-10-ma-oy-epistrofi-gia-oles-tis-scholikes-vathmides/">
            <li>Σχολεία: 10 Μαΐου επιστροφή για όλες τις σχολικές βαθμίδες</li>
          </a>
                    <a href="https://www.rp.gr/pos-tha-leitoyrgisei-i-estiasi-apo-tis-3-ma-oy/">
            <li>Πώς θα λειτουργήσει η εστίαση από τις 3 Μαΐου</li>
          </a>
                    <a href="https://www.rp.gr/india-synechizei-tin-epelasi-toy-o-koronoios-nero-arnitiko-rekor/">
            <li>Ινδία: Συνεχίζει την επέλασή του ο κορωνοϊός &#8211; Νέο αρνητικό ρεκόρ</li>
          </a>
                </ul>
    </div>
    <div class="entry-content">
    <p>Κατά μία ώρα διευρύνεται το ωράριο μετακίνησης των πολιτών από σήμερα Δευτέρα του Πάσχα, καθώς η απαγόρευση κυκλοφορίας θα ξεκινά στις 11 μ.μ., από 10 μ.μ. που ίσχυε μέχρι και την Κυριακή του Πάσχα, και θα λήγει στις 5 τα ξημερώματα.</p>
<p>Φυσικά, όλες οι μετακινήσεις θα εξακολουθήσουν να γίνονται με αποστολή SMS στο 13033, όπως ξεκαθάρισε πριν από λίγες ημέρες ο υφυπουργός Πολιτικής Προστασίας και Διαχείρισης Κρίσεων, Νίκος Χαρδαλιάς. Παράλληλα, όσοι επιθυμούν να βρεθούν σε ένα εστιατόριο ή καφέ, τα οποία θα λειτουργούν από σήμερα σε εξωτερικούς χώρους και έως τις 10:45 το βράδυ, θα κάνουν χρήση του κωδικού 6 στο 13033.</p>
<p>Πηγή: iefimerida.gr</p>
      </div>
  <div class="share">
    <div class="share__title">SHARE THIS:</div>
    <div class="share__links">
      <a class="share__link" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.rp.gr/pandimia-apo-simera-dieyrynetai-to-orario-metakinisis-ton-politon/">
        <span class="dashicons dashicons-facebook"></span>
      </a>
      <a class="share__link" target="_blank" href="https://twitter.com/intent/tweet?text=Πανδημία: Από σήμερα διευρύνεται το ωράριο μετακίνησης των πολιτών&url=https://www.rp.gr/pandimia-apo-simera-dieyrynetai-to-orario-metakinisis-ton-politon/">
        <span class="dashicons dashicons-twitter"></span>
      </a>
    </div>
  </div>
  <div class="entry-meta entry-meta-bottom">
    <div class="dashicons dashicons-category"></div>
    <a href="https://www.rp.gr/koinonia/" rel="category tag">Κοινωνία</a>, <a href="https://www.rp.gr/simera/" rel="category tag">ΣΗΜΕΡΑ</a>    <div class="dashicons dashicons-tag"></div>
    <a href="https://www.rp.gr/tag/%ce%b5%cf%83%cf%84%ce%b9%ce%b1%cf%83%ce%b7/" rel="tag">ΕΣΤΙΑΣΗ</a>, <a href="https://www.rp.gr/tag/%ce%ba%ce%bf%cf%81%cf%89%ce%bd%ce%bf%cf%8a%cf%8c%cf%82/" rel="tag">Κορωνοϊός</a>, <a href="https://www.rp.gr/tag/%cf%80%ce%b1%ce%bd%ce%b4%ce%b7%ce%bc%ce%b9%ce%b1/" rel="tag">ΠΑΝΔΗΜΙΑ</a>, <a href="https://www.rp.gr/tag/%cf%89%cf%81%ce%b1%cf%81%ce%b9%ce%bf/" rel="tag">ΩΡΑΡΙΟ</a>  </div>
  <div class="more-from-author">Παλαιότερα άρθρα: <a href="https://www.rp.gr/author/rizopost-team/" title="Άρθρα του/της Επικαιρότητα" rel="author">Επικαιρότητα</a></div>
  <style>
    .fb_iframe_widget span {
      width: auto !important;
    }

    .fb_iframe_widget span iframe {
      max-width: none !important;
    }
  </style>
</article>
                </main>
</div>
<div id="secondary" class="widget-area" role="complementary">
  <script src="https://static.adman.gr/adman.js"></script>
<iframe name="admanIFrame34264" src="https://bold.adman.gr/banner?webspace=34264&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="300" height="250">
<a href="https://bold.adman.gr/click?webspace=34264&dfl=yes" target="_top"><img alt="" src="https://bold.adman.gr/banner?webspace=34264&dfl=yes&js=no" border="0" width="300" height="250"/></a>
</iframe>  <aside id="sidebar-recent-posts" class="widget">
    <h1 class="widget-title">Πρόσφατα άρθρα</h1>
    <ul>
              <li>
          <a href="https://www.rp.gr/prosochi-ti-tha-ischysei-fetos-gia-tis-forologikes-diloseis/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2015/12/forologia1-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Προσοχή: Τι θα ισχύσει φέτος για τις φορολογικές δηλώσεις)" lang="el" />            <span>Προσοχή: Τι θα ισχύσει φέτος για τις φορολογικές δηλώσεις</span>
          </a>
        </li>
                <li>
          <a href="https://www.rp.gr/toyrkia-ponokefalos-gia-ton-erntogan-oi-quot-exafanismenoi-quot-159-tonoi-chrysoy/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2014/04/Το-Συνταγματικό-Δικαστήριο-ακυρώνει-τις-μεταβιβάσεις-εξουσίας-του-Ερντογάν-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Τουρκία: Πονοκέφαλος για τον Ερντογάν οι &#8220;εξαφανισμένοι&#8221; 159 τόνοι χρυσού)" lang="el" />            <span>Τουρκία: Πονοκέφαλος για τον Ερντογάν οι &#8220;εξαφανισμένοι&#8221; 159 τόνοι χρυσού</span>
          </a>
        </li>
                <li>
          <a href="https://www.rp.gr/koronoios-me-grigoroys-rythmoys-oi-emvoliasmoi/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2021/02/kikilias-ampe-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Κορωνοϊός: Με γρήγορους ρυθμούς οι εμβολιασμοί)" lang="el" srcset="https://www.rp.gr/wp-content/uploads/2021/02/kikilias-ampe-125x125.jpg 125w, https://www.rp.gr/wp-content/uploads/2021/02/kikilias-ampe-144x144.jpg 144w" sizes="(max-width: 125px) 100vw, 125px" />            <span>Κορωνοϊός: Με γρήγορους ρυθμούς οι εμβολιασμοί</span>
          </a>
        </li>
                <li>
          <a href="https://www.rp.gr/ereyna-enas-stoys-dyo-anthropoys-pagkosmios-echase-chrimata-logo-pandimias/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2014/06/Όσα-πρέπει-να-γνωρίζουν-οι-εργαζόμενοι-του-ιδιωτικού-τομέα-για-τις-άδειές-τους-αναλυτικός-οδηγός-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (&#8216;Ερευνα: &#8216;Ενας στους δυο ανθρώπους παγκοσμίως έχασε χρήματα λόγω πανδημίας)" lang="el" />            <span>&#8216;Ερευνα: &#8216;Ενας στους δυο ανθρώπους παγκοσμίως έχασε χρήματα λόγω πανδημίας</span>
          </a>
        </li>
                <li>
          <a href="https://www.rp.gr/pandimia-apo-simera-dieyrynetai-to-orario-metakinisis-ton-politon/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2020/11/Χαρδαλιάς2-741x486-1-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Πανδημία: Από σήμερα διευρύνεται το ωράριο μετακίνησης των πολιτών)" lang="el" srcset="https://www.rp.gr/wp-content/uploads/2020/11/Χαρδαλιάς2-741x486-1-125x125.jpg 125w, https://www.rp.gr/wp-content/uploads/2020/11/Χαρδαλιάς2-741x486-1-144x144.jpg 144w" sizes="(max-width: 125px) 100vw, 125px" />            <span>Πανδημία: Από σήμερα διευρύνεται το ωράριο μετακίνησης των πολιτών</span>
          </a>
        </li>
            </ul>
  </aside>
    </div>
</div>
<div class="footer-tributes"></div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div class="pure-g">
    <div class="pure-u-1-5 c8 pure-u-1-5x">
      <div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-51902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51902"><a href="https://www.rp.gr/news/">Editorial</a></li>
<li id="menu-item-51904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51904"><a href="https://www.rp.gr/gnomi/">Γνώμη</a></li>
<li id="menu-item-51905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51905"><a href="https://www.rp.gr/koinonia/">Κοινωνία</a></li>
<li id="menu-item-51906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51906"><a href="https://www.rp.gr/politics/">Πολιτική</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5 c8">
          </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-6-container"><ul id="menu-footer-menu-6" class="menu"><li id="menu-item-177995" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177995"><a title="facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/rpportal/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177996" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177996"><a title="twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/RP_GR_2020"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177998" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177998"><a title="instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/rp.gr_portal/?hl=el"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
</ul></div>    </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-5-container"><ul id="menu-footer-menu-5" class="menu"><li id="menu-item-51913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51913"><a href="https://www.rp.gr/sitemap/">Sitemap</a></li>
<li id="menu-item-51914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51914"><a href="https://www.rp.gr/terms-of-service/">Terms of service</a></li>
<li id="menu-item-51912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51912"><a href="https://www.rp.gr/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <form role="search" method="get" class="search-form" action="https://www.rp.gr/">
  <label>
    <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s">
  </label>
  <input type="submit" class="search-submit" value="">
</form>
    </div>
  </div>
  <div class="site-description">
    <h1>ΝΕΑ - ΕΙΔΗΣΕΙΣ - ΣΧΟΛΙΑ - ΓΝΩΜΗ</h1>
  </div>
  <div class="site-info"> &copy; 2021 RP. All Rights Reserved.
    <div class="site-subject"><a href="/" title="ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ">ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ</a> | <a href="/" title="ΝΕΑ ΕΙΔΗΣΕΙΣ">ΝΕΑ ΕΙΔΗΣΕΙΣ</a></div>
  </div>
</footer>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non-necessary                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Powered by WPtouch: 4.3.11 --><script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.rp.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.rp.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.rp.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/themes/rizo/assets/js/js.js'></script>
<script type='text/javascript' src='https://www.rp.gr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body></html>

<!-- Page supported by LiteSpeed Cache 3.4.2 on 2021-05-03 15:22:33 -->