<!DOCTYPE html>
<html lang="el">
<head>
  <meta charset="UTF-8">
  <title>Σε λειτουργία η νέα σελίδα του ΕΦΚΑ - RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας</title>
  <link rel="profile" href="https://gmpg.org/xfn/11">
  <link rel="pingback" href="https://www.rp.gr/xmlrpc.php">
  <link rel="stylesheet" type="text/css" href="https://www.rp.gr/wp-content/themes/rizo/assets/css/simplelightbox.css"/>
  <link rel="stylesheet" href="https://www.rp.gr/wp-content/themes/rizo/assets/css/font-awesome.min.css">
  
	  
	<!-- This site is optimized with the Yoast SEO plugin v14.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Σε λειτουργία τέθηκε η ανανεωμένη ιστοσελίδα του e-ΕΦΚΑ, με κύρια χαρακτηριστικά της την ανάδειξη των ηλεκτρονικών υπηρεσιών του φορέα, την ευκολία" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.rp.gr/se-leitoyrgia-i-nea-selida-toy-efka/" />
	<meta property="og:locale" content="el_GR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Σε λειτουργία η νέα σελίδα του ΕΦΚΑ - RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" />
	<meta property="og:description" content="Σε λειτουργία τέθηκε η ανανεωμένη ιστοσελίδα του e-ΕΦΚΑ, με κύρια χαρακτηριστικά της την ανάδειξη των ηλεκτρονικών υπηρεσιών του φορέα, την ευκολία" />
	<meta property="og:url" content="https://www.rp.gr/se-leitoyrgia-i-nea-selida-toy-efka/" />
	<meta property="og:site_name" content="RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" />
	<meta property="article:publisher" content="https://www.facebook.com/RPportal" />
	<meta property="article:published_time" content="2021-03-09T12:38:45+00:00" />
	<meta property="article:modified_time" content="2021-03-09T14:10:35+00:00" />
	<meta property="og:image" content="https://www.rp.gr/wp-content/uploads/2020/03/efka.jpg" />
	<meta property="og:image:width" content="3543" />
	<meta property="og:image:height" content="2433" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@RP" />
	<meta name="twitter:site" content="@RP" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.rp.gr/#website","url":"https://www.rp.gr/","name":"RP| Site \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1\u03c2 \u03c3\u03c7\u03bf\u03bb\u03b9\u03b1\u03c3\u03bc\u03bf\u03cd \u03b1\u03bd\u03ac\u03bb\u03c5\u03c3\u03b7\u03c2 \u03b5\u03bb\u03bb\u03b7\u03bd\u03b9\u03ba\u03ae\u03c2 \u03ba\u03b1\u03b9 \u03c0\u03b1\u03b3\u03ba\u03cc\u03c3\u03bc\u03b9\u03b1\u03c2 \u03b5\u03bc\u03b2\u03ad\u03bb\u03b5\u03b9\u03b1\u03c2","description":"\u0392\u03c1\u03b5\u03af\u03c4\u03b5 \u03c3\u03c4\u03bf RP.gr \u03b5\u03b9\u03b4\u03ae\u03c3\u03b5\u03b9\u03c2 \u03b1\u03c0\u03cc \u03c4\u03b7\u03bd \u0395\u03bb\u03bb\u03ac\u03b4\u03b1 \u03ba\u03b1\u03b9 \u03c4\u03bf\u03bd \u03ba\u03cc\u03c3\u03bc\u03bf","potentialAction":[{"@type":"SearchAction","target":"https://www.rp.gr/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"el"},{"@type":"ImageObject","@id":"https://www.rp.gr/se-leitoyrgia-i-nea-selida-toy-efka/#primaryimage","inLanguage":"el","url":"https://www.rp.gr/wp-content/uploads/2020/03/efka.jpg","width":3543,"height":2433},{"@type":"WebPage","@id":"https://www.rp.gr/se-leitoyrgia-i-nea-selida-toy-efka/#webpage","url":"https://www.rp.gr/se-leitoyrgia-i-nea-selida-toy-efka/","name":"\u03a3\u03b5 \u03bb\u03b5\u03b9\u03c4\u03bf\u03c5\u03c1\u03b3\u03af\u03b1 \u03b7 \u03bd\u03ad\u03b1 \u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03c4\u03bf\u03c5 \u0395\u03a6\u039a\u0391 - RP| Site \u03b5\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1\u03c2 \u03c3\u03c7\u03bf\u03bb\u03b9\u03b1\u03c3\u03bc\u03bf\u03cd \u03b1\u03bd\u03ac\u03bb\u03c5\u03c3\u03b7\u03c2 \u03b5\u03bb\u03bb\u03b7\u03bd\u03b9\u03ba\u03ae\u03c2 \u03ba\u03b1\u03b9 \u03c0\u03b1\u03b3\u03ba\u03cc\u03c3\u03bc\u03b9\u03b1\u03c2 \u03b5\u03bc\u03b2\u03ad\u03bb\u03b5\u03b9\u03b1\u03c2","isPartOf":{"@id":"https://www.rp.gr/#website"},"primaryImageOfPage":{"@id":"https://www.rp.gr/se-leitoyrgia-i-nea-selida-toy-efka/#primaryimage"},"datePublished":"2021-03-09T12:38:45+00:00","dateModified":"2021-03-09T14:10:35+00:00","author":{"@id":"https://www.rp.gr/#/schema/person/1a30d8d8868a72ad049d6778a19ea2bf"},"description":"\u03a3\u03b5 \u03bb\u03b5\u03b9\u03c4\u03bf\u03c5\u03c1\u03b3\u03af\u03b1 \u03c4\u03ad\u03b8\u03b7\u03ba\u03b5 \u03b7 \u03b1\u03bd\u03b1\u03bd\u03b5\u03c9\u03bc\u03ad\u03bd\u03b7 \u03b9\u03c3\u03c4\u03bf\u03c3\u03b5\u03bb\u03af\u03b4\u03b1 \u03c4\u03bf\u03c5 e-\u0395\u03a6\u039a\u0391, \u03bc\u03b5 \u03ba\u03cd\u03c1\u03b9\u03b1 \u03c7\u03b1\u03c1\u03b1\u03ba\u03c4\u03b7\u03c1\u03b9\u03c3\u03c4\u03b9\u03ba\u03ac \u03c4\u03b7\u03c2 \u03c4\u03b7\u03bd \u03b1\u03bd\u03ac\u03b4\u03b5\u03b9\u03be\u03b7 \u03c4\u03c9\u03bd \u03b7\u03bb\u03b5\u03ba\u03c4\u03c1\u03bf\u03bd\u03b9\u03ba\u03ce\u03bd \u03c5\u03c0\u03b7\u03c1\u03b5\u03c3\u03b9\u03ce\u03bd \u03c4\u03bf\u03c5 \u03c6\u03bf\u03c1\u03ad\u03b1, \u03c4\u03b7\u03bd \u03b5\u03c5\u03ba\u03bf\u03bb\u03af\u03b1","inLanguage":"el","potentialAction":[{"@type":"ReadAction","target":["https://www.rp.gr/se-leitoyrgia-i-nea-selida-toy-efka/"]}]},{"@type":["Person"],"@id":"https://www.rp.gr/#/schema/person/1a30d8d8868a72ad049d6778a19ea2bf","name":"\u0395\u03c0\u03b9\u03ba\u03b1\u03b9\u03c1\u03cc\u03c4\u03b7\u03c4\u03b1"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Ροή RSS &raquo; RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" href="https://www.rp.gr/feed/" />
<link rel="alternate" type="application/rss+xml" title="Ροή Σχολίων &raquo; RP| Site επικαιρότητας σχολιασμού ανάλυσης ελληνικής και παγκόσμιας εμβέλειας" href="https://www.rp.gr/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.rp.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.rp.gr/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='https://www.rp.gr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='https://www.rp.gr/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.rp.gr/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-lightbox-2.min.css-css'  href='https://www.rp.gr/wp-content/plugins/wp-lightbox-2/styles/lightbox.min.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='app-css'  href='https://www.rp.gr/wp-content/themes/rizo/assets/css/css.css?version=3' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.11.0/jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"1","ccpaType":"gdpr","js_blocking":"1","custom_integration":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":"","button_1_button_colour":"#61a229","button_1_button_hover":"#4e8221","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#3566bb","button_3_button_hover":"#2a5296","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#333333","button_4_as_button":"","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#333333","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"","bar_heading_text":"","cookie_bar_as":"popup","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"https:\/\/www.rp.gr\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.0'></script>
<script type="application/json" id="wpp-json">
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.rp.gr\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":298065,"token":"26311d23ec","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/themes/rizo/assets/js/vendor/modernizr.min.js'></script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/themes/rizo/assets/vendor/slick/slick.min.js'></script>
<link rel='https://api.w.org/' href='https://www.rp.gr/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.rp.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.rp.gr/wp-includes/wlwmanifest.xml" /> 
<link rel="alternate" type="application/json+oembed" href="https://www.rp.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rp.gr%2Fse-leitoyrgia-i-nea-selida-toy-efka%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.rp.gr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.rp.gr%2Fse-leitoyrgia-i-nea-selida-toy-efka%2F&#038;format=xml" />
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(255,255,255,.88);}</style>		<style type="text/css" id="wp-custom-css">
			body.single-ferguson_tribute .content-area, body.single-post .content-area, body.single-tribute .content-area {
	position: sticky;
	top: 50px;
}		</style>
		  <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-156890760-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-156890760-1');
</script>
<script type="text/javascript">
  _atrk_opts = {atrk_acct: "KDKau1DlQy20Y8", domain: "rp.gr", dynamic: true};
  (function () {
    var as = document.createElement('script');
    as.type = 'text/javascript';
    as.async = true;
    as.src = "https://certify-js.alexametrics.com/atrk.js";
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(as, s);
  })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=KDKau1DlQy20Y8" style="display:none;" height="1" width="1" alt=""/></noscript>
  <style>
    .cookie-choices-inner {
      display: none;
    }

    aside#text-5 {
      display: none;
    }

    #mix-categories {
      text-align: left;
    }

    #mix-categories li {
      font-size: 16px !important;
    }

    #mix-categories li:first-child {
      padding-left: 0 !important;
      margin-left: 0 !important;
    }

    #menu-primary {
      display: flex;
      justify-content: center;
    }

    .latestArticles {
      height: 100% !important;
      overflow-y: auto !important;
    }

    .menu-footer-menu-5-container,
    .site-footer form.search-form {
      text-align: right;
    }

    .page-id-16979 form.search-form {
      display: none;
    }
  </style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-298065 single-format-standard no-sidebar">
<div class="headerWrapper"></div>
<div id="page" class="hfeed site">
  <header id="masthead" class="site-header" role="banner">
    <div class="fixed-header">
      <div class="site-branding">
        <a href="https://www.rp.gr/" rel="home">
          <img style="max-width: 240px;" src="https://www.rp.gr/wp-content/themes/rizo/assets/img/logo.png" alt="Βρείτε στο RP.gr ειδήσεις από την Ελλάδα και τον κόσμο">
        </a>
        <h2 class="site-description invisible">
          Βρείτε στο RP.gr ειδήσεις από την Ελλάδα και τον κόσμο        </h2>
      </div>
      <nav id="site-navigation" class="main-navigation" role="navigation">
        <div class="menu-primary-container"><ul id="menu-primary" class="menu"><li id="menu-item-51868" class="home-button menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-51868"><a title="ΑΡΧΙΚΗ" href="https://www.rp.gr/">ΑΡΧΙΚΗ</a></li>
<li id="menu-item-51873" class="editorials-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51873"><a title="EDITORIALS" href="https://www.rp.gr/blog/">EDITORIALS</a></li>
<li id="menu-item-51876" class="post-button menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51876"><a title="ΕΠΙΚΑΙΡΟΤΗΤΑ" href="https://www.rp.gr/all-posts/">ΕΠΙΚΑΙΡΟΤΗΤΑ</a>
<ul class="sub-menu">
	<li id="menu-item-51918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51918"><a href="https://www.rp.gr/archive/">Αρχείο</a></li>
</ul>
</li>
<li id="menu-item-51875" class="contact-button menu-item menu-item-type-post_type menu-item-object-page menu-item-51875"><a title="ΕΠΙΚΟΙΝΩΝΙΑ" href="https://www.rp.gr/contact/">ΕΠΙΚΟΙΝΩΝΙΑ</a></li>
</ul></div>      </nav>
    </div>
  </header>
  <div class="menu-submenu-container"><ul id="menu-submenu" class="menu"><li id="menu-item-51881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51881"><a title="Εγγραφή" href="https://www.rp.gr/subscribe/">Εγγραφή</a></li>
<li id="menu-item-51882" class="apps menu-item menu-item-type-post_type menu-item-object-page menu-item-51882"><a title="Mobile" href="https://www.rp.gr/feeds/">Mobile</a></li>
<li id="menu-item-176821" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176821"><a title="facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/RizopoulosPost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176822" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176822"><a title="twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/rizopoulospost?lang=en"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176823" class="yt socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176823"><a title="youtube" target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/user/rizopoulospost"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-youtube-play fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-176824" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-176824"><a title="instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/rizopoulospost/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177989" class="viber socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177989"><a title="viber" target="_blank" rel="noopener noreferrer" href="https://chats.viber.com/rizopoulospost">Viber</a></li>
</ul></div>    <div id="content" class="site-content">
<div class="search-overlay">
  <form role="search" method="get" class="search-form" action="https://www.rp.gr/">
  <label>
    <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s">
  </label>
  <input type="submit" class="search-submit" value="">
</form>
</div>
<div class="before-article">
  <div class="back-search">
    <div class="back-button">
      <a href="javascript:history.back();">ΠΙΣΩ</a>
    </div>
    <div class="search-button">
      <a href="#">ΑΝΑΖΗΤΗΣΗ</a>
    </div>
  </div>
</div>
<div id="primary" class="content-area">
  <main id="main" class="site-main" role="main">
          <article class="post-298065 post type-post status-publish format-standard has-post-thumbnail hentry category-koinonia tag-58320">
  <header class="entry-header">
    <h1 class="entry-title">Σε λειτουργία η νέα σελίδα του ΕΦΚΑ</h1>
    <div class="entry-meta">
      <span class="posted-on"><span class="when">Δημοσιεύθηκε στις </span><a href="https://www.rp.gr/se-leitoyrgia-i-nea-selida-toy-efka/" rel="bookmark"><time class="entry-date published" datetime="2021-03-09T14:38:45+02:00">9 Μαρτίου, 2021, 14:38</time><time class="updated" datetime="2021-03-09T16:10:35+02:00">9 Μαρτίου, 2021, 16:10</time></a></span><span class="byline"><span class="who"> Δημοσιεύθηκε από </span><span class="author vcard"><a class="url fn n" href="https://www.rp.gr/author/rizopost-team/">Επικαιρότητα</a></span></span>      <span class="print"><a href="#" onclick="print_this();"><img src="https://www.rp.gr/wp-content/themes/rizo/assets/img/print.png" alt="Print this article"></a></span>
    </div>
  </header>
  <div class="entry-image">
    <img width="3543" height="2433" src="https://www.rp.gr/wp-content/uploads/2020/03/efka.jpg" class="attachment-full size-full wp-post-image" alt="" />  </div>
      <div class="related-to-this-post">
      <div class="related-to-this-post-title">Διαβάστε επίσης</div>
      <ul>
                  <a href="https://www.rp.gr/epistrofes-se-158-600-eleytheroys-epaggelmaties-aytoapascholoymenoys-kai-agrotes/">
            <li>Επιστροφές σε 158.600 ελεύθερους επαγγελματίες, αυτοαπασχολούμενους και αγρότες</li>
          </a>
                    <a href="https://www.rp.gr/synagermos-ston-efka-gia-to-neo-kyma-syntaxiodotisis-fovoi-gia-chiliades-ekkremeis-aitiseis-sto-telos-toy-chronoy/">
            <li>Συναγερμός στον ΕΦΚΑ για το νέο κύμα συνταξιοδότησης &#8211; Φόβοι για χιλιάδες εκκρεμείς αιτήσεις στο τέλος του χρόνου</li>
          </a>
                    <a href="https://www.rp.gr/efka-telos-stin-grafeiokratia-gia-ta-exoda-kideias/">
            <li>ΕΦΚΑ: Τέλος στην γραφειοκρατία για τα έξοδα κηδείας</li>
          </a>
                    <a href="https://www.rp.gr/o-vroytsis-o-pierrakakis-ta-ensima-kai-oi-triimeres-prothesmies/">
            <li>Ο κορωναϊός, ο ΕΦΚΑ, ο Βρούτσης και ο Πιερρακάκης</li>
          </a>
                    <a href="https://www.rp.gr/%ce%b5%cf%86%ce%ba%ce%b1-%cf%83%cf%84%ce%bf%ce%bd-%ce%b1%ce%ad%cf%81%ce%b1-%cf%84%ce%b1-%ce%b5%ce%b9%ce%b4%ce%bf%cf%80%ce%bf%ce%b9%ce%b7%cf%84%ce%ae%cf%81%ce%b9%ce%b1-%ce%b5%ce%b9%cf%83%cf%86%ce%bf/">
            <li>ΕΦΚΑ: Στον αέρα τα ειδοποιητήρια εισφορών για το 2019</li>
          </a>
                </ul>
    </div>
    <div class="entry-content">
    <p>Σε λειτουργία τέθηκε η ανανεωμένη ιστοσελίδα του e-ΕΦΚΑ, με κύρια χαρακτηριστικά της την ανάδειξη των ηλεκτρονικών υπηρεσιών του φορέα, την ευκολία πλοήγησης του κάθε χρήστη και τη βελτίωση της αισθητικής της, όπως αναφέρεται σε σχετική ανακοίνωση.</p>
<p>Σύμφωνα με την ανακοίνωση, η ανανεωμένη ιστοσελίδα του e-ΕΦΚΑ (https://www.efka.gov.gr) αναδεικνύει και καθιστά πιο εύκολες στη χρήση το σύνολο των ηλεκτρονικών υπηρεσιών του, οι οποίες κατανέμονται ανά κατηγορία ασφαλισμένων (ελεύθεροι επαγγελματίες, μισθωτοί, αγρότες, συνταξιούχοι, κλπ) στην κεντρική σελίδα.</p>
<p>Η ιστοσελίδα διαθέτει 45 ηλεκτρονικές υπηρεσίες, αριθμός που διαρκώς αυξάνει, καθώς συνεχώς εντάσσονται νέες που εξαλείφουν την υποχρέωση φυσικής παρουσίας των ασφαλισμένων στα υποκαταστήματα του e-ΕΦΚΑ.</p>
<p>Όπως επισημαίνεται στην ανακοίνωση, είναι ενδεικτικό πως μόνο για το μήνα Φεβρουάριο, μέσω της ιστοσελίδας, πραγματοποιήθηκαν 331.000 ηλεκτρονικές συναλλαγές ασφαλισμένων. Το 2020 επισκέφθηκαν την ιστοσελίδα 3,2 εκατομμύρια μοναδικοί επισκέπτες, ενώ το σύνολο των επισκέψεων ανήλθε στα 29 εκατομμύρια.</p>
<p>«Η ανανεωμένη ιστοσελίδα εντάσσεται σε μία συνολική στρατηγική για ποιοτική αναβάθμιση της εξυπηρέτησης του πολίτη τόσο μέσα από τον επίσημο διαδικτυακό τόπο του e-EΦΚΑ όσο και με τη μελλοντική αναδιοργάνωση των τηλεφωνικών κέντρων και την ενίσχυση των φυσικών σημείων εξυπηρέτησης, μέσω της προσθήκης υπηρεσιών του e-ΕΦΚΑ στα Κέντρα Εξυπηρέτησης Πολιτών (ΚΕΠ).</p>
<p>Το προσεχές χρονικό διάστημα, πρόκειται να υπάρξει μία συνολική αναμόρφωση της ιστοσελίδας με την προσθήκη νέων λειτουργιών και την ενίσχυση της διαδραστικότητάς της» τονίζεται στην ανακοίνωση.</p>
      </div>
  <div class="share">
    <div class="share__title">SHARE THIS:</div>
    <div class="share__links">
      <a class="share__link" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://www.rp.gr/se-leitoyrgia-i-nea-selida-toy-efka/">
        <span class="dashicons dashicons-facebook"></span>
      </a>
      <a class="share__link" target="_blank" href="https://twitter.com/intent/tweet?text=Σε λειτουργία η νέα σελίδα του ΕΦΚΑ&url=https://www.rp.gr/se-leitoyrgia-i-nea-selida-toy-efka/">
        <span class="dashicons dashicons-twitter"></span>
      </a>
    </div>
  </div>
  <div class="entry-meta entry-meta-bottom">
    <div class="dashicons dashicons-category"></div>
    <a href="https://www.rp.gr/koinonia/" rel="category tag">Κοινωνία</a>    <div class="dashicons dashicons-tag"></div>
    <a href="https://www.rp.gr/tag/%ce%b5%cf%86%ce%ba%ce%b1/" rel="tag">ΕΦΚΑ</a>  </div>
  <div class="more-from-author">Παλαιότερα άρθρα: <a href="https://www.rp.gr/author/rizopost-team/" title="Άρθρα του/της Επικαιρότητα" rel="author">Επικαιρότητα</a></div>
  <style>
    .fb_iframe_widget span {
      width: auto !important;
    }

    .fb_iframe_widget span iframe {
      max-width: none !important;
    }
  </style>
</article>
                </main>
</div>
<div id="secondary" class="widget-area" role="complementary">
  <script src="https://bs.serving-sys.com/Serving/adServer.bs?c=28&cn=display&pli=1076338483&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&w=300&h=600&ord=[timestamp]&ifrm=1&z=10000"></script>

<noscript>

<a href="https://bs.serving-sys.com/Serving/adServer.bs?cn=brd&pli=1076338483&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-1264053812" target="_blank">

<img src="https://bs.serving-sys.com/Serving/adServer.bs?c=8&cn=display&pli=1076338483&gdpr=${GDPR}&gdpr_consent=${GDPR_CONSENT_68}&Page=&Pos=-1264053812" border=0 width=300 height=600></a>

</noscript>


 <hr> 



<noscript><a href="//talos.adman.gr/click?webspace=48342&amp;dfl=yes"><img src="//talos.adman.gr/banner?webspace=48342&amp;dfl=yes&amp;js=no" border="0" width="300" height="250" alt="ADMAN" /></a><br /></noscript>
<script data-server="ADMAN|">(function() { var w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="48342" data-h="talos.adman.gr" data-s="300x250" data-iframe="false" src="https://static.adman.gr/adman.js" ></sc'+'ript>');
else Adman.ws({'ws':48342,'s':'300x250','h':'talos.adman.gr'});}());</script>
  <aside id="sidebar-recent-posts" class="widget">
    <h1 class="widget-title">Πρόσφατα άρθρα</h1>
    <ul>
              <li>
          <a href="https://www.rp.gr/mitsotakis-gia-prosklisi-syriza-se-diadiloseis-oi-eythynes-tsipra-den-mpainoyn-se-karantina/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2020/10/mitsotakis_main21-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Μητσοτάκης για πρόσκληση ΣΥΡΙΖΑ σε διαδηλώσεις: «Οι ευθύνες Τσίπρα δεν μπαίνουν σε καραντίνα»)" lang="el" srcset="https://www.rp.gr/wp-content/uploads/2020/10/mitsotakis_main21-125x125.jpg 125w, https://www.rp.gr/wp-content/uploads/2020/10/mitsotakis_main21-144x144.jpg 144w" sizes="(max-width: 125px) 100vw, 125px" />            <span>Μητσοτάκης για πρόσκληση ΣΥΡΙΖΑ σε διαδηλώσεις: «Οι ευθύνες Τσίπρα δεν μπαίνουν σε καραντίνα»</span>
          </a>
        </li>
                <li>
          <a href="https://www.rp.gr/ekrixi-ton-kroysmaton-3-125-484-diasolinomenoi-kai-46-neoi-nekroi/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2021/02/meth-nosokomeio-ampe-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Έκρηξη των κρουσμάτων (3.215), 484 διασωληνωμένοι και 46 νέοι νεκροί)" lang="el" srcset="https://www.rp.gr/wp-content/uploads/2021/02/meth-nosokomeio-ampe-125x125.jpg 125w, https://www.rp.gr/wp-content/uploads/2021/02/meth-nosokomeio-ampe-144x144.jpg 144w" sizes="(max-width: 125px) 100vw, 125px" />            <span>Έκρηξη των κρουσμάτων (3.215), 484 διασωληνωμένοι και 46 νέοι νεκροί</span>
          </a>
        </li>
                <li>
          <a href="https://www.rp.gr/ipa-ektos-leykoy-oikoy-ta-skylia-toy-mpainten-to-ena-dagkose-melos-toy-prosopikoy/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2021/03/bidendogs-insta-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (ΗΠΑ: Εκτός Λευκού Οίκου τα σκυλιά του Μπάιντεν ~ Το ένα δάγκωσε μέλος του προσωπικού)" lang="el" srcset="https://www.rp.gr/wp-content/uploads/2021/03/bidendogs-insta-125x125.jpg 125w, https://www.rp.gr/wp-content/uploads/2021/03/bidendogs-insta-144x144.jpg 144w" sizes="(max-width: 125px) 100vw, 125px" />            <span>ΗΠΑ: Εκτός Λευκού Οίκου τα σκυλιά του Μπάιντεν ~ Το ένα δάγκωσε μέλος του προσωπικού</span>
          </a>
        </li>
                <li>
          <a href="https://www.rp.gr/rosoi-se-eyropi-gia-to-sputnik-v-zitiste-sygnomi-gia-ta-anarmosta-scholia-gia-to-emvolio/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2021/03/Sputnik-V-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Ρώσοι σε Ευρώπη για το Sputnik V: Ζητήστε συγνώμη για τα ανάρμοστα σχόλια για το εμβόλιο)" lang="el" srcset="https://www.rp.gr/wp-content/uploads/2021/03/Sputnik-V-125x125.jpg 125w, https://www.rp.gr/wp-content/uploads/2021/03/Sputnik-V-144x144.jpg 144w" sizes="(max-width: 125px) 100vw, 125px" />            <span>Ρώσοι σε Ευρώπη για το Sputnik V: Ζητήστε συγνώμη για τα ανάρμοστα σχόλια για το εμβόλιο</span>
          </a>
        </li>
                <li>
          <a href="https://www.rp.gr/fon-nter-laien-gia-astrazeneca-ean-mia-etaireia-den-paradidei-den-mporoyme-na-epitrepsoyme-exagoges/">
            <img width="125" height="125" src="https://www.rp.gr/wp-content/uploads/2021/03/orsoula-fon-den-ampe-125x125.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ΝΕΑ ΕΙΔΗΣΕΙΣ (Φον Ντερ Λάιεν για AstraZeneca: Εάν μια εταιρεία δεν παραδίδει, δεν μπορούμε να επιτρέψουμε εξαγωγές)" lang="el" srcset="https://www.rp.gr/wp-content/uploads/2021/03/orsoula-fon-den-ampe-125x125.jpg 125w, https://www.rp.gr/wp-content/uploads/2021/03/orsoula-fon-den-ampe-144x144.jpg 144w" sizes="(max-width: 125px) 100vw, 125px" />            <span>Φον Ντερ Λάιεν για AstraZeneca: Εάν μια εταιρεία δεν παραδίδει, δεν μπορούμε να επιτρέψουμε εξαγωγές</span>
          </a>
        </li>
            </ul>
  </aside>
    </div>
</div>
<div class="footer-tributes"></div>
<footer id="colophon" class="site-footer" role="contentinfo">
  <div class="pure-g">
    <div class="pure-u-1-5 c8 pure-u-1-5x">
      <div class="menu-footer-menu-3-container"><ul id="menu-footer-menu-3" class="menu"><li id="menu-item-51902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51902"><a href="https://www.rp.gr/news/">Editorial</a></li>
<li id="menu-item-51904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51904"><a href="https://www.rp.gr/gnomi/">Γνώμη</a></li>
<li id="menu-item-51905" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51905"><a href="https://www.rp.gr/koinonia/">Κοινωνία</a></li>
<li id="menu-item-51906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51906"><a href="https://www.rp.gr/politics/">Πολιτική</a></li>
</ul></div>    </div>
    <div class="pure-u-1-5 c8">
          </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-6-container"><ul id="menu-footer-menu-6" class="menu"><li id="menu-item-177995" class="fb socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177995"><a title="facebook" target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/rpportal/"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-facebook fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177996" class="tw socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177996"><a title="twitter" target="_blank" rel="noopener noreferrer" href="https://twitter.com/RP_GR_2020"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-twitter fa-stack-1x fa-inverse"></i> </span></a></li>
<li id="menu-item-177998" class="insta socialIcons menu-item menu-item-type-custom menu-item-object-custom menu-item-177998"><a title="instagram" target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/rp.gr_portal/?hl=el"><span class="fa-stack fa-lg">   <i class="fa fa-circle fa-stack-2x"></i>   <i class="fa fa-instagram fa-stack-1x fa-inverse"></i> </span></a></li>
</ul></div>    </div>
    <div class="pure-u-1-5">
      <div class="menu-footer-menu-5-container"><ul id="menu-footer-menu-5" class="menu"><li id="menu-item-51913" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51913"><a href="https://www.rp.gr/sitemap/">Sitemap</a></li>
<li id="menu-item-51914" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51914"><a href="https://www.rp.gr/terms-of-service/">Terms of service</a></li>
<li id="menu-item-51912" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51912"><a href="https://www.rp.gr/privacy-policy/">Privacy Policy</a></li>
</ul></div>      <form role="search" method="get" class="search-form" action="https://www.rp.gr/">
  <label>
    <input type="search" class="search-field" placeholder="Αναζήτηση..." value="" name="s">
  </label>
  <input type="submit" class="search-submit" value="">
</form>
    </div>
  </div>
  <div class="site-description">
    <h1>ΝΕΑ - ΕΙΔΗΣΕΙΣ - ΣΧΟΛΙΑ - ΓΝΩΜΗ</h1>
  </div>
  <div class="site-info"> &copy; 2021 RP. All Rights Reserved.
    <div class="site-subject"><a href="/" title="ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ">ΕΙΔΗΣΕΙΣ ΕΛΛΑΔΑ</a> | <a href="/" title="ΝΕΑ ΕΙΔΗΣΕΙΣ">ΝΕΑ ΕΙΔΗΣΕΙΣ</a></div>
  </div>
</footer>
</div>
<!--googleoff: all--><div id="cookie-law-info-bar"><span><div class="cli-bar-container cli-style-v2"><div class="cli-bar-message">We use cookies on our website to give you the most relevant experience by remembering your preferences and repeat visits. By clicking “Accept”, you consent to the use of ALL the cookies.</div><div class="cli-bar-btn_container"><a role='button' tabindex='0' class="cli_settings_button" style="margin:0px 10px 0px 5px;" >Cookie settings</a><a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">ACCEPT</a></div></div></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Close</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these cookies, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may have an effect on your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessary                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Always Enabled</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non-necessary                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><!-- Powered by WPtouch: 4.3.11 --><script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"fitToScreen":"1","resizeSpeed":"400","displayDownloadLink":"0","navbarOnTop":"0","loopImages":"","resizeCenter":"","marginSize":"0","linkTarget":"_self","help":"","prevLinkTitle":"previous image","nextLinkTitle":"next image","prevLinkText":"\u00ab Previous","nextLinkText":"Next \u00bb","closeTitle":"close image gallery","image":"Image ","of":" of ","download":"Download","jqlb_overlay_opacity":"80","jqlb_overlay_color":"#000000","jqlb_overlay_close":"1","jqlb_border_width":"10","jqlb_border_color":"#ffffff","jqlb_border_radius":"0","jqlb_image_info_background_transparency":"100","jqlb_image_info_bg_color":"#ffffff","jqlb_image_info_text_color":"#000000","jqlb_image_info_text_fontsize":"10","jqlb_show_text_for_image":"1","jqlb_next_image_title":"next image","jqlb_previous_image_title":"previous image","jqlb_next_button_image":"https:\/\/www.rp.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/next.gif","jqlb_previous_button_image":"https:\/\/www.rp.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/prev.gif","jqlb_maximum_width":"","jqlb_maximum_height":"","jqlb_show_close_button":"1","jqlb_close_image_title":"close image gallery","jqlb_close_image_max_heght":"22","jqlb_image_for_close_lightbox":"https:\/\/www.rp.gr\/wp-content\/plugins\/wp-lightbox-2\/styles\/images\/closelabel.gif","jqlb_keyboard_navigation":"1","jqlb_popup_size_fix":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/plugins/wp-lightbox-2/wp-lightbox-2.min.js?ver=1.3.4.1'></script>
<script type='text/javascript' src='https://www.rp.gr/wp-content/themes/rizo/assets/js/js.js'></script>
<script type='text/javascript' src='https://www.rp.gr/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
</body></html>

<!-- Page generated by LiteSpeed Cache 3.4.2 on 2021-03-09 18:15:54 -->